<!doctype html>
<html>
<head>
	<title>Мобильный репортер &#151; Репортаж &#171;Густой туман опустился на северо-восток Москвы объявлен оранжевый уровень опасности&#187;</title>

    <meta name="description" lang="ru-ru" content="Оранжевый уровень опасности объявлен в Москве в связи с туманом. Видимость  100-500 метров.
Будьте " />


    <meta name="keywords" lang="ru-ru" content="Москва, погода, туман, СВАО, Отрадное" />


        <meta property="og:type" content="article" />
    <meta property="og:title" content="Густой туман опустился на северо-восток Москвы объявлен оранжевый уровень опасности" />
    <meta property="og:description" content="Оранжевый уровень опасности объявлен в Москве в связи с туманом. Видимость  100-500 метров. Будьте осторожны." />
    <meta property="og:image" content="http://b1.mreporter.ru/c/352495.7.jpg"/>
    <meta property="og:url" content="http://www.mreporter.ru/reports/77000" />
    <meta property="og:site_name" content="mreporter.ru" />

        <meta property="og:video" content="http://mreporter.ru/v/77000/352495" />
        <meta property="og:video:type" content="application/x-shockwave-flash" />
        <meta property="og:video:height" content="360" />
        <meta property="og:video:width" content="480" />
    <script type="text/javascript" src="http://vk.com/js/api/share.js?9" charset="windows-1251"></script>

    
    <link rel="alternate" type="application/rss+xml" title="RSS Лента репортажей" href="http://mreporter.ru/rss" />
    <link rel="stylesheet" href="http://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/themes/smoothness/jquery-ui.css" type="text/css" />

	<meta name="viewport" content="width=1260"/>
    <meta http-equiv="X-UA-Compatible" content="IE=9" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="Content-Language" content="ru" />

    <link rel="shortcut icon" href="/img/favicon.ico" type="image/x-icon" />

    <script type="text/javascript">
    var BANK_HOST = 'b1.mreporter.ru';
    </script>
    <script type="text/javascript" src="/js/jquery-1.8.2.min.js"></script>
<!--	<script language="javascript" type="text/javascript" src="/js/jquery.ticker.js"></script> -->
    <script type="text/javascript" src="/js/jquery.marquee.min.js"></script>

    <script type="text/javascript" src="/js/jquery.xdomainrequest.min.js"></script>
    <script type="text/javascript" src="/js/jquery-ui.min.js"></script>
    <script src="/js/tinymce/tinymce.min.js"></script>
    <script src="/js/tinymce/tiny_mce_ru.js"></script>
    <script type="text/javascript" src="/js/jquery.ui.datepicker-ru.js"></script>

    <script type="text/javascript" src="/js/jquery.maskedinput-1.2.2.min.js"></script>
    <script type="text/javascript" src="/js/jquery.validate.pack.js"></script>
    <script type="text/javascript" src="/js/jquery.validate.messages_ru.js"></script>
    <script type="text/javascript" src="/js/bbg.js"></script>
    <script type="text/javascript" src="/js/control_new.js"></script>
    
    <script type="text/javascript" src="/js/swfobject.js"></script>

    <script type="text/javascript">
        var URLS = {
            "login":  "/login",
            "signup": "/signup",
            "logout": "/logout",
            "create_report": "/reports/create",
            "view_report": "/reports",
            "send_message": "/messages/send",
            "send_feedback": "/feedbacks/send",
            "delete_feedback": "/feedbacks/delete",
            "mark_readed_feedbacks": "/feedbacks/readed",
            "check_messages": "/messages",
            "add": "/comments/add",
            "delete": "/comments/delete/comment",
            "rate": "/rate"
        };
        var FileAPI = {
            debug: false,
            staticPath: 'http://mreporter.ru/flash/'
        };
    </script>

    <script src="/js/FileAPI.min.js" type="text/javascript"></script>

    <script type="text/javascript" src="/js/main.init.js"></script>
    <script type="text/javascript" src="/js/default.message.send.js"></script>
    <script type="text/javascript" src="/js/adv.js?v=2"></script>
    
    <script type="text/javascript" src="/js/jquery.ac.js"></script>
    
    <!--/ Like Buttons -->
    <link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
    <script src="http://stg.odnoklassniki.ru/share/odkl_share.js" type="text/javascript" ></script>
    
    <script src="http://vk.com/js/api/openapi.js" type="text/javascript"></script>
    <!--/ Like Buttons -->

	<script language="javascript" type="text/javascript" src="/js/jquery.mousewheel.js"></script>
	<script language="javascript" type="text/javascript" src="/js/jquery.jscrollpane.min.js"></script>
    <!--[if lt IE 9]>
        <script src="/js/css3-mediaqueries.js"></script>
    <![endif]-->

	<link rel="stylesheet" type="text/css" href="/css/jscrollpane.css"/>
	<link rel="stylesheet" type="text/css" href="/css/style.css"/>
	<link rel="stylesheet" type="text/css" href="/css/reports.css"/>
	<link rel="stylesheet" type="text/css" href="/css/report.css"/>
	<link rel="stylesheet" type="text/css" href="/css/reporters.css"/>
	<link rel="stylesheet" type="text/css" href="/css/reporter.css"/>
	<link rel="stylesheet" type="text/css" href="/css/contests.css"/>
	<link rel="stylesheet" type="text/css" href="/css/contest.css"/>
	<link rel="stylesheet" type="text/css" href="/css/htmlpage.css"/>
	<link rel="stylesheet" type="text/css" href="/css/forms.css"/>
	
    <script src="/js/jquery.nested.js"></script>
	<script src="/js/lightbox-2.6.min.js"></script>
	<link rel="stylesheet" href="/css/lightbox.css" media="screen"/>
	<link rel="stylesheet" href="/css/pictures.css" media="screen"/>
	<script src="/js/makeboxes.js"></script>


    <script type="text/javascript" src="/js/jquery.jqtransform.js"></script>
	<link rel="stylesheet" type="text/css" href="/css/jqtransform.css"/>

	<script type="text/javascript" src="/js/jquery.tipTip.js"></script>
	<link href="/css/tipTip.css" rel="stylesheet" type="text/css" />
	


	<script type="text/javascript" src="/js/social-likes.min.js"></script>
	<link href="/css/social-likes_flat.css" rel="stylesheet" type="text/css" />

	<script type="text/javascript" src="/js/video_uppod.js"></script>

<!--	<link href="/css/ticker.css" rel="stylesheet" type="text/css" /> -->
	<link href="/css/ticker_v2.css" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="/js/ticker_v2.js"></script>

</head>
<body>
<div id="fullPage">
	<div id="mainWrapper0">
	<div id="mainWrapper01">
		<div id="headerWrapper">
		<div id="header">
			<h1><a href="/">Мобильный репортер</a></h1>

            <h2><a href="/signup">Загрузить</a></h2>



			<div class="socialMenu">
				<ul>
					<li class="login">
						<a href="/login">Вход <i></i></a>
					 </li>
<!--
					<li class="signup">
						<a href="/signup?full=1">Полная регистрация<i></i></a>
					</li>
-->
					<li class="signup">
						<a href="/signup">Регистрация <i></i></a>
					</li>
				</ul>
			</div>

			<div class="cityMenu">
				<h3>Москва</h3>
				<p class="changeCity"><a href="javascript:void(0);">Другой город</a></p>
			</div>
			<script language="javascript">
			$('.cityMenu a').click(function(){
				if ($(this).attr('class') != 'Active') {
					$(this).attr('class','Active');
					$('.cityList').show();
					// $('.cityList').show().jScrollPane();
					}
				else {
					$(this).attr('class','');
					$('.cityList').hide();
					}
				});
			</script>

			<div class="cityList">
				<ul>
					<li><a href="/city/1">Москва</a></li>
					<li><a href="/city/2">Санкт-Петербург</a></li>
					<li><a href="/city/3">Новосибирск</a></li>
					<li><a href="/city/4">Екатеринбург</a></li>
					<li><a href="/city/5">Нижний Новгород</a></li>
					<li><a href="/city/6">Казань</a></li>
					<li><a href="/city/7">Самара</a></li>
					<li><a href="/city/8">Омск</a></li>
					<li><a href="/city/9">Челябинск</a></li>
					<li><a href="/city/10">Ростов-на-Дону</a></li>
					<li><a href="/city/11">Уфа</a></li>
					<li><a href="/city/12">Волгоград</a></li>
					<li><a href="/city/13">Красноярск</a></li>
					<li><a href="/city/14">Пермь</a></li>
					<li><a href="/city/15">Воронеж</a></li>
					<li><a href="/city/16">Чусовой</a></li>
					<li><a href="/city/17">Балашиха</a></li>
					<li><a href="/city/18">Нижневартовск</a></li>
					<li><a href="/city/19">Салават</a></li>
					<li><a href="/city/20">поселок Пурпе</a></li>
					<li><a href="/city/21">Иваново</a></li>
					<li><a href="/city/22">Муравленко</a></li>
					<li><a href="/city/23">Покачи</a></li>
					<li><a href="/city/24">Ноябрьск</a></li>
					<li><a href="/city/25">Инта</a></li>
					<li><a href="/city/26">Рубежное</a></li>
					<li><a href="/city/27">поселок городского типа Инской</a></li>
					<li><a href="/city/28">Варшава</a></li>
					<li><a href="/city/29">поселок Инской</a></li>
					<li><a href="/city/30">Донецк</a></li>
					<li><a href="/city/31">Мелитополь</a></li>
					<li><a href="/city/32">Белгород</a></li>
					<li><a href="/city/33">Оренбург</a></li>
					<li><a href="/city/34">Губкинский</a></li>
					<li><a href="/city/35">Стрежевой</a></li>
					<li><a href="/city/36">Дзержинский</a></li>
					<li><a href="/city/37">Сургут</a></li>
					<li><a href="/city/38">Смоленск</a></li>
					<li><a href="/city/39">Житомир</a></li>
					<li><a href="/city/40">Урай</a></li>
					<li><a href="/city/41">Хабаровск</a></li>
					<li><a href="/city/42">Пятигорск</a></li>
					<li><a href="/city/43">Зеленоград</a></li>
					<li><a href="/city/44">Ногинск</a></li>
					<li><a href="/city/45">Саратов</a></li>
					<li><a href="/city/46">Старый Оскол</a></li>
					<li><a href="/city/47">Киев</a></li>
					<li><a href="/city/48">Краснодар</a></li>
					<li><a href="/city/49">Железнодорожный</a></li>
					<li><a href="/city/50">село Чарышское</a></li>
					<li><a href="/city/51">Прохладный</a></li>
					<li><a href="/city/52">Калининград</a></li>
					<li><a href="/city/53">поселок городского типа Уренгой</a></li>
					<li><a href="/city/54">Озерцо</a></li>
					<li><a href="/city/55">Тосно</a></li>
					<li><a href="/city/56">Прокопьевск</a></li>
					<li><a href="/city/57">Новочеркасск</a></li>
					<li><a href="/city/58">Тюмень</a></li>
					<li><a href="/city/59">Луганск</a></li>
					<li><a href="/city/60">Лабытнанги</a></li>
					<li><a href="/city/61">Северодонецк</a></li>
					<li><a href="/city/62">Усть-Каменогорск</a></li>
					<li><a href="/city/63">село Белые Копани</a></li>
					<li><a href="/city/64">Ковров</a></li>
					<li><a href="/city/65">Дзержинск</a></li>
					<li><a href="/city/66">Дубна</a></li>
					<li><a href="/city/67">Курск</a></li>
					<li><a href="/city/68">Харьков</a></li>
					<li><a href="/city/69">Ханты-Мансийск</a></li>
					<li><a href="/city/70">Нефтеюганск</a></li>
					<li><a href="/city/71">Псков</a></li>
					<li><a href="/city/72">Астрахань</a></li>
					<li><a href="/city/73">поселок Федоровский</a></li>
					<li><a href="/city/74">поселок городского типа Томилино</a></li>
					<li><a href="/city/75">Химки</a></li>
					<li><a href="/city/76">Макеевка</a></li>
					<li><a href="/city/77">Счастье</a></li>
					<li><a href="/city/78">поселок Ягодное</a></li>
					<li><a href="/city/79">Днепропетровск</a></li>
					<li><a href="/city/80">Курган</a></li>
					<li><a href="/city/81">Реутов</a></li>
					<li><a href="/city/82">Мариуполь</a></li>
					<li><a href="/city/83">Воркута</a></li>
					<li><a href="/city/84">Алушта</a></li>
					<li><a href="/city/85">село Некрасовка</a></li>
					<li><a href="/city/86">Кемерово</a></li>
					<li><a href="/city/87">Ивантеевка</a></li>
					<li><a href="/city/88">поселок Ильский</a></li>
					<li><a href="/city/89">Холмск</a></li>
					<li><a href="/city/90">Ульяновск</a></li>
					<li><a href="/city/91">Колпино</a></li>
					<li><a href="/city/92">Ялта</a></li>
					<li><a href="/city/93">Горловка</a></li>
					<li><a href="/city/94">село Шаталовка</a></li>
					<li><a href="/city/95">Миасс</a></li>
					<li><a href="/city/96">поселок городского типа Федоровский</a></li>
					<li><a href="/city/97">Усинск</a></li>
					<li><a href="/city/98">поселок Коммунарка</a></li>
					<li><a href="/city/99">Черемхово</a></li>
					<li><a href="/city/100">Краматорск</a></li>
					<li><a href="/city/101">Вышний Волочек</a></li>
					<li><a href="/city/102">Якутск</a></li>
					<li><a href="/city/103">поселок городского типа Суда</a></li>
					<li><a href="/city/104">деревня Большая Дора</a></li>
					<li><a href="/city/105">деревня Нифантово</a></li>
					<li><a href="/city/106">Владивосток</a></li>
					<li><a href="/city/107">Мытищи</a></li>
					<li><a href="/city/108">Московский</a></li>
					<li><a href="/city/109">Люберцы</a></li>
					<li><a href="/city/110">Мурманск</a></li>
					<li><a href="/city/111">Зверево</a></li>
					<li><a href="/city/112">Белое Море</a></li>
					<li><a href="/city/113">Яхрома</a></li>
					<li><a href="/city/114">Гиссен</a></li>
					<li><a href="/city/115">поселок Интернациональный</a></li>
					<li><a href="/city/116">поселок Аршан</a></li>
					<li><a href="/city/117">Сосногорск</a></li>
					<li><a href="/city/118">деревня Низино</a></li>
					<li><a href="/city/119">поселок городского типа Ныроб</a></li>
					<li><a href="/city/120">Грозный</a></li>
					<li><a href="/city/121">Рогачев</a></li>
					<li><a href="/city/122">Несвиж</a></li>
					<li><a href="/city/123">Цюрих</a></li>
					<li><a href="/city/124">Новороссийск</a></li>
					<li><a href="/city/125">Чита</a></li>
					<li><a href="/city/126">Егорьевск</a></li>
					<li><a href="/city/127">Выкса</a></li>
					<li><a href="/city/128">Бердск</a></li>
					<li><a href="/city/129">поселок Бугры</a></li>
					<li><a href="/city/130">Суджа</a></li>
					<li><a href="/city/131">садовое товарищество Нурма</a></li>
					<li><a href="/city/132">Выборг</a></li>
					<li><a href="/city/133">Санкт-Ингберт</a></li>
					<li><a href="/city/134">село Сомино</a></li>
					<li><a href="/city/135">поселок городского типа Мга</a></li>
					<li><a href="/city/136">поселок Стрижи</a></li>
					<li><a href="/city/137">село Писаревка</a></li>
					<li><a href="/city/138">поселок Кирова</a></li>
					<li><a href="/city/139">Попасная</a></li>
					<li><a href="/city/140">Братск</a></li>
					<li><a href="/city/141">Далматово</a></li>
					<li><a href="/city/142">Владикавказ</a></li>
					<li><a href="/city/143">Берлин</a></li>
					<li><a href="/city/144">Магадан</a></li>
					<li><a href="/city/145">Королев</a></li>
					<li><a href="/city/146">Энгельс</a></li>
					<li><a href="/city/147">Наро-Фоминск</a></li>
					<li><a href="/city/148">поселок городского типа Суземка</a></li>
					<li><a href="/city/149">Сочи</a></li>
					<li><a href="/city/150">Борисполь</a></li>
					<li><a href="/city/151">Севастополь</a></li>
					<li><a href="/city/152">Лесной</a></li>
					<li><a href="/city/153">Клинцы</a></li>
					<li><a href="/city/154">Нововоронеж</a></li>
					<li><a href="/city/155">поселок Мосрентген</a></li>
					<li><a href="/city/156">Магнитогорск</a></li>
					<li><a href="/city/157">аул Новая Адыгея</a></li>
					<li><a href="/city/158">Тверь</a></li>
					<li><a href="/city/159">Симферополь</a></li>
					<li><a href="/city/160">село Курах</a></li>
					<li><a href="/city/161">Керчь</a></li>
					<li><a href="/city/162">Сухум</a></li>
					<li><a href="/city/163">Калуга</a></li>
					<li><a href="/city/164">поселок городского типа Любохна</a></li>
					<li><a href="/city/165">Обнинск</a></li>
					<li><a href="/city/166">Подольск</a></li>
					<li><a href="/city/167">Махачкала</a></li>
					<li><a href="/city/168">поселок Металлострой</a></li>
					<li><a href="/city/169">поселок Отрадное</a></li>
					<li><a href="/city/170">Фрязино</a></li>
					<li><a href="/city/171">Южно-Сахалинск</a></li>
					<li><a href="/city/172">Северодвинск</a></li>
					<li><a href="/city/173">Рязань</a></li>
					<li><a href="/city/174">Электросталь</a></li>
					<li><a href="/city/175">Минусинск</a></li>
					<li><a href="/city/176">Нерчинск</a></li>
					<li><a href="/city/177">Петрозаводск</a></li>
					<li><a href="/city/178">село Воронцовка</a></li>
					<li><a href="/city/179">Одинцово</a></li>
					<li><a href="/city/180">село Мысхако</a></li>
					<li><a href="/city/181">Красноармейск</a></li>
					<li><a href="/city/182">Златоуст</a></li>
					<li><a href="/city/183">Нерюнгри</a></li>
					<li><a href="/city/184">Тольятти</a></li>
					<li><a href="/city/185">Барнаул</a></li>
					<li><a href="/city/186">Кулебаки</a></li>
					<li><a href="/city/187">Волхов</a></li>
					<li><a href="/city/188">Улан-Удэ</a></li>
					<li><a href="/city/189">Набережные Челны</a></li>
					<li><a href="/city/190">Боровск</a></li>
					<li><a href="/city/191">Советск</a></li>
					<li><a href="/city/192">поселок городского типа Талакан</a></li>
					<li><a href="/city/193">Ровеньки</a></li>
					<li><a href="/city/194">Ухта</a></li>
					<li><a href="/city/195">Орехово-Зуево</a></li>
					<li><a href="/city/196">Светлогорск</a></li>
					<li><a href="/city/197">деревня Тимоново</a></li>
					<li><a href="/city/198">Иркутск</a></li>
					<li><a href="/city/199">Углегорск</a></li>
					<li><a href="/city/200">поселок Солнечный</a></li>
					<li><a href="/city/201">Бутурлиновка</a></li>
					<li><a href="/city/202">село Прималкинское</a></li>
					<li><a href="/city/203">поселок Подгородное</a></li>
					<li><a href="/city/204">Чистополь</a></li>
					<li><a href="/city/205">Северск</a></li>
					<li><a href="/city/206">деревня Озеревичи</a></li>
					<li><a href="/city/207">село Березичская Школа-Интернат</a></li>
					<li><a href="/city/208">Хасавюрт</a></li>
					<li><a href="/city/209">поселок Архангельское</a></li>
					<li><a href="/city/210">Череповец</a></li>
					<li><a href="/city/211">Фокино</a></li>
					<li><a href="/city/212">Видное</a></li>
					<li><a href="/city/213">Янаул</a></li>
					<li><a href="/city/214">Ярославль</a></li>
					<li><a href="/city/215">поселок городского типа Залегощь</a></li>
					<li><a href="/city/216">Орел</a></li>
					<li><a href="/city/217">поселок городского типа Софрино</a></li>
					<li><a href="/city/218">Великий Новгород</a></li>
					<li><a href="/city/219">Барселона</a></li>
					<li><a href="/city/220">село Абрау-Дюрсо</a></li>
					<li><a href="/city/221">Кострома</a></li>
					<li><a href="/city/222">Салоники</a></li>
					<li><a href="/city/223">Лондон</a></li>
					<li><a href="/city/224">село санатория Янгантау</a></li>
					<li><a href="/city/225">Лобня</a></li>
					<li><a href="/city/226">село Старый Вышков</a></li>
					<li><a href="/city/227">Таганрог</a></li>
					<li><a href="/city/228">Тутаев</a></li>
					<li><a href="/city/229">Лысково</a></li>
					<li><a href="/city/230">деревня Часовенная</a></li>
					<li><a href="/city/231">Благовещенск</a></li>
					<li><a href="/city/232">Красногорск</a></li>
					<li><a href="/city/233">Дублин</a></li>
					<li><a href="/city/234">Дудинка</a></li>
					<li><a href="/city/235">поселок городского типа Симеиз</a></li>
					<li><a href="/city/236">поселок Восточный</a></li>
					<li><a href="/city/237">Дербент</a></li>
					<li><a href="/city/238">село Немчиновка</a></li>
					<li><a href="/city/239">Нижний Тагил</a></li>
					<li><a href="/city/240">Пыть-Ях</a></li>
					<li><a href="/city/241">Апрелевка</a></li>
					<li><a href="/city/242">Чебоксары</a></li>
					<li><a href="/city/243">город Алматы</a></li>
					<li><a href="/city/244">Сыктывкар</a></li>
					<li><a href="/city/245">Тараз</a></li>
					<li><a href="/city/246">Анапа</a></li>
					<li><a href="/city/247">Астана</a></li>
					<li><a href="/city/248">Воскресенск</a></li>
					<li><a href="/city/249">Ижевск</a></li>
					<li><a href="/city/250">Краснотурьинск</a></li>
					<li><a href="/city/251">Данков</a></li>
					<li><a href="/city/252">поселок Харасавэй</a></li>
					<li><a href="/city/253">село Дарковичи</a></li>
					<li><a href="/city/254">Каспийск</a></li>
					<li><a href="/city/255">Евпатория</a></li>
					<li><a href="/city/256">коттеджный поселок Парк Рублево</a></li>
					<li><a href="/city/257">Томск</a></li>
					<li><a href="/city/258">Саров</a></li>
					<li><a href="/city/259">Гагра</a></li>
					<li><a href="/city/260">Когалым</a></li>
					<li><a href="/city/261">Комсомольск-на-Амуре</a></li>
					<li><a href="/city/262">Судак</a></li>
					<li><a href="/city/263">Кимры</a></li>
					<li><a href="/city/264">село Ерси</a></li>
					<li><a href="/city/265">поселок Сабик</a></li>
					<li><a href="/city/266">Архангельск</a></li>
					<li><a href="/city/267">поселок Тимофеевка</a></li>
					<li><a href="/city/268">слобода Александровка</a></li>
					<li><a href="/city/269">Алматы</a></li>
					<li><a href="/city/270">поселок Снежинский</a></li>
					<li><a href="/city/271">Раменское</a></li>
					<li><a href="/city/272">Сергиев Посад</a></li>
					<li><a href="/city/273">Асбест</a></li>
					<li><a href="/city/274">станица Динская</a></li>
					<li><a href="/city/275">Кашира</a></li>
					<li><a href="/city/276">Брянск</a></li>
					<li><a href="/city/277">Костомукша</a></li>
					<li><a href="/city/278">Дмитров</a></li>
					<li><a href="/city/279">Пушкино</a></li>
					<li><a href="/city/280">Ейск</a></li>
					<li><a href="/city/281">поселок Мурино</a></li>
					<li><a href="/city/282">Кременчуг</a></li>
					<li><a href="/city/283">Лысьва</a></li>
					<li><a href="/city/284">село Покур</a></li>
					<li><a href="/city/285">Ипатово</a></li>
					<li><a href="/city/286">Петропавловск</a></li>
					<li><a href="/city/287">Актау</a></li>
					<li><a href="/city/288">поселок городского типа Алексеевка</a></li>
					<li><a href="/city/289">село Петерфельд</a></li>
					<li><a href="/city/290">Торжок</a></li>
					<li><a href="/city/291">Истра</a></li>
					<li><a href="/city/292">деревня Соколово</a></li>
					<li><a href="/city/293">село Ахты</a></li>
					<li><a href="/city/294">село Алтайское</a></li>
					<li><a href="/city/295">Среднеуральск</a></li>
					<li><a href="/city/296">Ачинск</a></li>
					<li><a href="/city/297">Новоалтайск</a></li>
					<li><a href="/city/298">поселок Чаны</a></li>
					<li><a href="/city/299">Щелково</a></li>
					<li><a href="/city/300">село Воробьевка</a></li>
					<li><a href="/city/301">Копейск</a></li>
					<li><a href="/city/302">поселок Зимовники</a></li>
					<li><a href="/city/303">село Таврово</a></li>
					<li><a href="/city/304">станция Алкино</a></li>
					<li><a href="/city/305">Люботин</a></li>
					<li><a href="/city/306">Пенза</a></li>
					<li><a href="/city/307">Дрезден</a></li>
					<li><a href="/city/308">поселок Тальменка</a></li>
					<li><a href="/city/309">Кизел</a></li>
					<li><a href="/city/310">Нортхфлит</a></li>
					<li><a href="/city/311">Вичуга</a></li>
					<li><a href="/city/312">Липецк</a></li>
					<li><a href="/city/313">Волжский</a></li>
					<li><a href="/city/314">село Новый Буян</a></li>
					<li><a href="/city/315">Пионерский</a></li>
					<li><a href="/city/316">Зеленоградск</a></li>
					<li><a href="/city/317">Крымск</a></li>
					<li><a href="/city/318">деревня Сапогово</a></li>
					<li><a href="/city/319">Горнозаводск</a></li>
					<li><a href="/city/320">Норильск</a></li>
					<li><a href="/city/321">Одесса</a></li>
					<li><a href="/city/322">Туапсе</a></li>
					<li><a href="/city/323">деревня Комсомол</a></li>
					<li><a href="/city/324">поселок Ува</a></li>
					<li><a href="/city/325">Искитим</a></li>
					<li><a href="/city/326">коттеджный поселок Сорочаны</a></li>
					<li><a href="/city/327">деревня Малое Ухолово</a></li>
					<li><a href="/city/328">село Обуса</a></li>
					<li><a href="/city/329">Междуреченск</a></li>
					<li><a href="/city/330">поселок городского типа Савинский</a></li>
					<li><a href="/city/331">Павлодар</a></li>
					<li><a href="/city/332">Домодедово</a></li>
					<li><a href="/city/333">Тарко-Сале</a></li>
					<li><a href="/city/334">поселок городского типа Шерегеш</a></li>
					<li><a href="/city/335">Ставрополь</a></li>
					<li><a href="/city/336">Борисоглебск</a></li>
					<li><a href="/city/337">поселок Павловка</a></li>
					<li><a href="/city/338">село Кирицы</a></li>
					<li><a href="/city/339">село Никольское</a></li>
					<li><a href="/city/340">село Артема</a></li>
					<li><a href="/city/341">село Хороль</a></li>
					<li><a href="/city/342">поселок Базарный Карабулак</a></li>
					<li><a href="/city/343">коттеджный поселок Лесные поляны</a></li>
					<li><a href="/city/344">поселок Умба</a></li>
					<li><a href="/city/345">Родники</a></li>
					<li><a href="/city/346">село Янгантау</a></li>
					<li><a href="/city/347">поселок Развилка</a></li>
					<li><a href="/city/348">Новомосковск</a></li>
					<li><a href="/city/349">Ржев</a></li>
					<li><a href="/city/350">Кронштадт</a></li>
					<li><a href="/city/351">поселок Воля</a></li>
					<li><a href="/city/352">Советская Гавань</a></li>
					<li><a href="/city/353">Дебальцево</a></li>
					<li><a href="/city/354">Новый Уренгой</a></li>
					<li><a href="/city/355">поселок городского типа имени Цюрупы</a></li>
					<li><a href="/city/356">Элиста</a></li>
					<li><a href="/city/357">Кингисепп</a></li>
					<li><a href="/city/358">Сакраменто</a></li>
					<li><a href="/city/359">Анива</a></li>
					<li><a href="/city/360">Арсеньев</a></li>
					<li><a href="/city/361">Коломбо</a></li>
					<li><a href="/city/362">Железногорск-Илимский</a></li>
					<li><a href="/city/363">Тула</a></li>
					<li><a href="/city/364">Петропавловск-Камчатский</a></li>
					<li><a href="/city/365">Куртамыш</a></li>
					<li><a href="/city/366">село Локосово</a></li>
					<li><a href="/city/367">поселок Преображение</a></li>
					<li><a href="/city/368">село Новоселицкое</a></li>
					<li><a href="/city/369">село Мичуриновка</a></li>
					<li><a href="/city/370">Балаково</a></li>
					<li><a href="/city/371">Жанаозен</a></li>
					<li><a href="/city/372">Владимир</a></li>
					<li><a href="/city/373">Альметьевск</a></li>
					<li><a href="/city/374">поселок Дубки</a></li>
					<li><a href="/city/375">село Шемурша</a></li>
					<li><a href="/city/376">Гусев</a></li>
					<li><a href="/city/377">поселок Каменный Яр</a></li>
					<li><a href="/city/378">поселок Шушары</a></li>
					<li><a href="/city/379">Камышин</a></li>
					<li><a href="/city/380">Шадринск</a></li>
					<li><a href="/city/381">поселок Южный</a></li>
					<li><a href="/city/382">Южноуральск</a></li>
					<li><a href="/city/383">поселок Спиртзаводской</a></li>
					<li><a href="/city/384">Спасск-Дальний</a></li>
					<li><a href="/city/385">Первоуральск</a></li>
					<li><a href="/city/386">Анжеро-Судженск</a></li>
					<li><a href="/city/387">село Квасниковка</a></li>
					<li><a href="/city/388">Армянск</a></li>
					<li><a href="/city/389">Милан</a></li>
					<li><a href="/city/390">поселок Мулино</a></li>
					<li><a href="/city/391">Радужный</a></li>
					<li><a href="/city/392">село Ильинка</a></li>
					<li><a href="/city/393">Полысаево</a></li>
					<li><a href="/city/394">Ревда</a></li>
					<li><a href="/city/395">Находка</a></li>
					<li><a href="/city/396">Краснозаводск</a></li>
					<li><a href="/city/397">поселок Приамурский</a></li>
					<li><a href="/city/398">Майкоп</a></li>
					<li><a href="/city/399">село Софьино</a></li>
					<li><a href="/city/400">Бийск</a></li>
					<li><a href="/city/401">Апшеронск</a></li>
					<li><a href="/city/402">село Поярково</a></li>
					<li><a href="/city/403">Губкин</a></li>
					<li><a href="/city/404">село Глубочиха</a></li>
					<li><a href="/city/405">Кириши</a></li>
					<li><a href="/city/406">Кизляр</a></li>
					<li><a href="/city/407">поселок Уразово</a></li>
					<li><a href="/city/408">поселок Ашукино</a></li>
					<li><a href="/city/409">Прага</a></li>
					<li><a href="/city/410">Корсаков</a></li>
					<li><a href="/city/411">станица Анапская</a></li>
					<li><a href="/city/412">Варбург</a></li>
					<li><a href="/city/413">село Соловьевка</a></li>
					<li><a href="/city/414">Александровск</a></li>
					<li><a href="/city/415">Большой Камень</a></li>
					<li><a href="/city/416">поселок Ивановское</a></li>
					<li><a href="/city/417">село Александровка-Донская</a></li>
					<li><a href="/city/418">Старая Русса</a></li>
					<li><a href="/city/419">Темиртау</a></li>
					<li><a href="/city/420">село Щучье</a></li>
					<li><a href="/city/421">Нарьян-Мар</a></li>
					<li><a href="/city/422">село Алкино-2</a></li>
					<li><a href="/city/423">Рубцовск</a></li>
					<li><a href="/city/424">Лиски</a></li>
					<li><a href="/city/425">поселок Хвойная</a></li>
					<li><a href="/city/426">Белокуриха</a></li>
					<li><a href="/city/427">Славгород</a></li>
					<li><a href="/city/428">Кунгур</a></li>
					<li><a href="/city/429">село Вагай</a></li>
					<li><a href="/city/430">Макарьев</a></li>
					<li><a href="/city/431">поселок Майна</a></li>
					<li><a href="/city/432">село Ивашково</a></li>
					<li><a href="/city/433">поселок Грицовский</a></li>
					<li><a href="/city/434">Щербинка</a></li>
					<li><a href="/city/435">Краснокаменск</a></li>
					<li><a href="/city/436">деревня Шеметово</a></li>
					<li><a href="/city/437">село Новоенисейка</a></li>
					<li><a href="/city/438">Рузаевка</a></li>
					<li><a href="/city/439">Кинешма</a></li>
					<li><a href="/city/440">Дальнегорск</a></li>
					<li><a href="/city/441">поселок Некрасовское</a></li>
					<li><a href="/city/442">Аша</a></li>
					<li><a href="/city/443">Узловая</a></li>
					<li><a href="/city/444">деревня Володьки</a></li>
					<li><a href="/city/445">село Подстепки</a></li>
					<li><a href="/city/446">поселок Кулаково</a></li>
					<li><a href="/city/447">село Верхний Авзян</a></li>
					<li><a href="/city/448">Семилуки</a></li>
					<li><a href="/city/449">поселок Юго-Камский</a></li>
					<li><a href="/city/450">деревня Куликово</a></li>
					<li><a href="/city/451">село Тайсуганово</a></li>
					<li><a href="/city/452">садовое товарищество Ласточка</a></li>
					<li><a href="/city/453">село Глебово</a></li>
					<li><a href="/city/454">село Петровское</a></li>
					<li><a href="/city/455">Канаш</a></li>
					<li><a href="/city/456">село Березиково</a></li>
					<li><a href="/city/457">Новокузнецк</a></li>
					<li><a href="/city/458">поселок Шемурша</a></li>
					<li><a href="/city/459">Белогорск</a></li>
					<li><a href="/city/460">Павлово</a></li>
					<li><a href="/city/461">Полевской</a></li>
					<li><a href="/city/462">село Подгорное</a></li>
					<li><a href="/city/463">село Перово</a></li>
					<li><a href="/city/464">Алапаевск</a></li>
					<li><a href="/city/465">поселок городского типа Первомайский</a></li>
					<li><a href="/city/466">Новоуральск</a></li>
					<li><a href="/city/467">поселок городского типа Дубровка</a></li>
					<li><a href="/city/468">Поронайск</a></li>
					<li><a href="/city/469">село Павловск</a></li>
					<li><a href="/city/470">Углич</a></li>
					<li><a href="/city/471">Чайковский</a></li>
					<li><a href="/city/472">Бузулук</a></li>
					<li><a href="/city/473">Спасск-Рязанский</a></li>
					<li><a href="/city/474">Заринск</a></li>
					<li><a href="/city/475">Каменск-Уральский</a></li>
					<li><a href="/city/476">город Фурманов</a></li>
					<li><a href="/city/477">Рыбинск</a></li>
					<li><a href="/city/478">поселок городского типа Снегири</a></li>
					<li><a href="/city/479">поселок городского типа Верх-Нейвинский</a></li>
					<li><a href="/city/480">село Первомайское</a></li>
					<li><a href="/city/481">деревня Снегирево</a></li>
					<li><a href="/city/482">Гусь-Хрустальный</a></li>
					<li><a href="/city/483">село Москвитино</a></li>
					<li><a href="/city/484">село Кокино</a></li>
					<li><a href="/city/485">Лосино-Петровский</a></li>
					<li><a href="/city/486">поселок при станции Рачи</a></li>
					<li><a href="/city/487">поселок Дальнеее Константиново-5</a></li>
					<li><a href="/city/488">Нижнекамск</a></li>
					<li><a href="/city/489">Геленджик</a></li>
					<li><a href="/city/490">село Оразак</a></li>
					<li><a href="/city/491">село Сарыбалык</a></li>
					<li><a href="/city/492">Тобольск</a></li>
					<li><a href="/city/493">Верещагино</a></li>
					<li><a href="/city/494">Гагарин</a></li>
					<li><a href="/city/495">Ефремов</a></li>
					<li><a href="/city/496">село Лозное</a></li>
					<li><a href="/city/497">Саранск</a></li>
					<li><a href="/city/498">Кудымкар</a></li>
					<li><a href="/city/499">село Сизая</a></li>
					<li><a href="/city/500">Джанкой</a></li>
					<li><a href="/city/501">хутор Дударевский</a></li>
					<li><a href="/city/502">Сибай</a></li>
					<li><a href="/city/503">Михайловск</a></li>
					<li><a href="/city/504">Воткинск</a></li>
					<li><a href="/city/505">село Звериноголовское</a></li>
					<li><a href="/city/506">Сосновый Бор</a></li>
					<li><a href="/city/507">поселок городского типа Февральск</a></li>
					<li><a href="/city/508">поселок Уктур</a></li>
					<li><a href="/city/509">Кирово-Чепецк</a></li>
					<li><a href="/city/510">Верхний Уфалей</a></li>
					<li><a href="/city/511">Стерлитамак</a></li>
					<li><a href="/city/512">Апатиты</a></li>
					<li><a href="/city/513">коттеджный поселок Альмийская лагуна</a></li>
					<li><a href="/city/514">Краснокамск</a></li>
					<li><a href="/city/515">поселок Пакино</a></li>
					<li><a href="/city/516">поселок городского типа Илька</a></li>
					<li><a href="/city/517">Клин</a></li>
					<li><a href="/city/518">Амурск</a></li>
					<li><a href="/city/519">село Красный Шадым</a></li>
					<li><a href="/city/520">поселок Нижнедевицк</a></li>
					<li><a href="/city/521">деревня Пуршево</a></li>
					<li><a href="/city/522">Добрянка</a></li>
					<li><a href="/city/523">Серпухов</a></li>
					<li><a href="/city/524">поселок Лаванда</a></li>
					<li><a href="/city/525">Павловск</a></li>
					<li><a href="/city/526">Караганда</a></li>
					<li><a href="/city/527">село Лучистое</a></li>
					<li><a href="/city/528">поселок Пристанционный</a></li>
					<li><a href="/city/529">село Раевка</a></li>
					<li><a href="/city/530">Шатура</a></li>
					<li><a href="/city/531">Бор</a></li>
					<li><a href="/city/532">село Мордыш</a></li>
					<li><a href="/city/533">поселок Шатурторф</a></li>
					<li><a href="/city/534">Солнечногорск</a></li>
					<li><a href="/city/535">поселок городского типа Рамонь</a></li>
					<li><a href="/city/536">деревня Журавли</a></li>
					<li><a href="/city/537">Усолье-Сибирское</a></li>
					<li><a href="/city/538">садовые участки Домостроитель</a></li>
					<li><a href="/city/539">Та Лат Хе Ны</a></li>
					<li><a href="/city/540">поселок Комсомольский</a></li>
					<li><a href="/city/541">Можайск</a></li>
					<li><a href="/city/542">садовое товарищество Искра</a></li>
					<li><a href="/city/543">деревня Красный Яр</a></li>
					<li><a href="/city/544">деревня Самсоновская</a></li>
					<li><a href="/city/545">Динклаге</a></li>
					<li><a href="/city/546">Борзя</a></li>
					<li><a href="/city/547">Березники</a></li>
					<li><a href="/city/548">Зеленогорск</a></li>
					<li><a href="/city/549">Заречный</a></li>
					<li><a href="/city/550">хутор Большой Лог</a></li>
					<li><a href="/city/551">поселок городского типа Белый Яр</a></li>
					<li><a href="/city/552">Лебедянь</a></li>
					<li><a href="/city/553">Морозовск</a></li>
					<li><a href="/city/554">Серов</a></li>
					<li><a href="/city/555">поселок городского типа Языково</a></li>
					<li><a href="/city/556">деревня Кулаково</a></li>
					<li><a href="/city/557">Буй</a></li>
					<li><a href="/city/558">поселок городского типа Комсомольское</a></li>
					<li><a href="/city/559">Билибино</a></li>
					<li><a href="/city/560">урочище Горный</a></li>
					<li><a href="/city/561">поселок Черусти</a></li>
					<li><a href="/city/562">поселок Хребет</a></li>
					<li><a href="/city/563">Высоковск</a></li>
					<li><a href="/city/564">Сызрань</a></li>
					<li><a href="/city/565">Нижняя Тура</a></li>
					<li><a href="/city/566">село Усть-Цильма</a></li>
					<li><a href="/city/567">Навашино</a></li>
					<li><a href="/city/568">Шахты</a></li>
					<li><a href="/city/569">рабочий поселок Светлый Яр</a></li>
					<li><a href="/city/570">деревня Малахово</a></li>
					<li><a href="/city/571">поселок Красные Ткачи</a></li>
					<li><a href="/city/572">Остров</a></li>
					<li><a href="/city/573">садовые участки Гришино</a></li>
					<li><a href="/city/574">Туймазы</a></li>
					<li><a href="/city/575">Щелкино</a></li>
					<li><a href="/city/576">поселок городского типа Фаленки</a></li>
					<li><a href="/city/577">Урюпинск</a></li>
					<li><a href="/city/578">поселок Муромское</a></li>
					<li><a href="/city/579">Учалы</a></li>
					<li><a href="/city/580">Зима</a></li>
					<li><a href="/city/581">коттеджный поселок Старокамышинск</a></li>
					<li><a href="/city/582">Юрга</a></li>
					<li><a href="/city/583">Снежинск</a></li>
					<li><a href="/city/584">поселок городского типа Уразово</a></li>
					<li><a href="/city/585">Евозмос</a></li>
					<li><a href="/city/586">поселок городского типа Грицовский</a></li>
					<li><a href="/city/587">Свебодзице</a></li>
					<li><a href="/city/588">село Калистратиха</a></li>
					<li><a href="/city/589">слобода Позднеевка</a></li>
					<li><a href="/city/590">город Чита</a></li>
					<li><a href="/city/591">село Дербетовка</a></li>
					<li><a href="/city/592">Чернушка</a></li>
					<li><a href="/city/593">Касимов</a></li>
					<li><a href="/city/594">Петухово</a></li>
					<li><a href="/city/595">поселок Коврово</a></li>
					<li><a href="/city/596">село Саловка</a></li>
					<li><a href="/city/597">Армавир</a></li>
					<li><a href="/city/598">поселок городского типа Кулой</a></li>
					<li><a href="/city/599">Славянск</a></li>
					<li><a href="/city/600">город Саяногорск</a></li>
					<li><a href="/city/601">село Васильевка</a></li>
					<li><a href="/city/602">Троицк</a></li>
					<li><a href="/city/603">поселок Кремлево</a></li>
					<li><a href="/city/604">деревня Долматово</a></li>
					<li><a href="/city/605">Ахтубинск</a></li>
					<li><a href="/city/606">село Адиюх</a></li>
					<li><a href="/city/607">Карпинск</a></li>
					<li><a href="/city/608">Киреевск</a></li>
					<li><a href="/city/609">Беломорск</a></li>
					<li><a href="/city/610">Ступино</a></li>
					<li><a href="/city/611">Собинка</a></li>
					<li><a href="/city/612">рабочий поселок Бисерть</a></li>
					<li><a href="/city/613">деревня Шатуны</a></li>
					<li><a href="/city/614">поселок Мысовой</a></li>
					<li><a href="/city/615">поселок городского типа Кугеси</a></li>
					<li><a href="/city/616">Александров</a></li>
					<li><a href="/city/617">село Полетное</a></li>
					<li><a href="/city/618">Рудный</a></li>
					<li><a href="/city/619">Тында</a></li>
					<li><a href="/city/620">Зеленодольск</a></li>
					<li><a href="/city/621">Форте-дей-Марми</a></li>
					<li><a href="/city/622">хутор Бураковский</a></li>
					<li><a href="/city/623">город Люберцы</a></li>
					<li><a href="/city/624">Кашин</a></li>
					<li><a href="/city/625">Советский</a></li>
					<li><a href="/city/626">Удомля</a></li>
					<li><a href="/city/627">поселок Арменки</a></li>
					<li><a href="/city/628">деревня Брёхово</a></li>
					<li><a href="/city/629">Балашов</a></li>
					<li><a href="/city/630">Озерск</a></li>
					<li><a href="/city/631">Ангарск</a></li>
					<li><a href="/city/632">поселок городского типа Зеленоградский</a></li>
					<li><a href="/city/633">Качканар</a></li>
					<li><a href="/city/634">Йошкар-Ола</a></li>
					<li><a href="/city/635">деревня Шмидтово</a></li>
					<li><a href="/city/636">поселок Пересыпь</a></li>
					<li><a href="/city/637">хутор Бойкопонура</a></li>
					<li><a href="/city/638">Уссурийск</a></li>
					<li><a href="/city/639">поселок Пятигорский</a></li>
					<li><a href="/city/640">посёлок Дубовая Роща</a></li>
					<li><a href="/city/641">Антони</a></li>
					<li><a href="/city/642">поселок городского типа Заря</a></li>
					<li><a href="/city/643">село Нижний Шибряй</a></li>
					<li><a href="/city/644">село Березичский Стеклозавод</a></li>
					<li><a href="/city/645">поселок городского типа Радченко</a></li>
					<li><a href="/city/646">село Уницы</a></li>
					<li><a href="/city/647">поселок Белоостров</a></li>
					<li><a href="/city/648">город Северск</a></li>
					<li><a href="/city/649">село Ивановка</a></li>
					<li><a href="/city/650">село Россошь</a></li>
					<li><a href="/city/651">Чебаркуль</a></li>
					<li><a href="/city/652">село Донское</a></li>
					<li><a href="/city/653">поселок Мирный</a></li>
					<li><a href="/city/654">Североуральск</a></li>
					<li><a href="/city/655">Ружаны</a></li>
					<li><a href="/city/656">поселок городского типа Чернь</a></li>
					<li><a href="/city/657">деревня Никольское</a></li>
					<li><a href="/city/658">деревня Петрушино</a></li>
					<li><a href="/city/659">поселок городского типа Массандра</a></li>
					<li><a href="/city/660">Котельнич</a></li>
					<li><a href="/city/661">поселок городского типа Умба</a></li>
					<li><a href="/city/662">Невельск</a></li>
					<li><a href="/city/663">село Черсево</a></li>
					<li><a href="/city/664">село Екатеринославка</a></li>
					<li><a href="/city/665">село Эстосадок</a></li>
					<li><a href="/city/666">деревня Кугушевские Выселки</a></li>
					<li><a href="/city/667">деревня Красный Городок</a></li>
					<li><a href="/city/668">село Протопоповка</a></li>
					<li><a href="/city/669">поселок при станции Хребет</a></li>
					<li><a href="/city/670">урочище Торбеево</a></li>
					<li><a href="/city/671">поселок Юный Ленинец</a></li>
					<li><a href="/city/672">деревня Гавшонки</a></li>
					<li><a href="/city/673">Луховицы</a></li>
					<li><a href="/city/674">Орск</a></li>
					<li><a href="/city/675">Североморск</a></li>
					<li><a href="/city/676">деревня Васильевка</a></li>
					<li><a href="/city/677">садовое товарищество Оптимал</a></li>
					<li><a href="/city/678">село Сидоровка</a></li>
					<li><a href="/city/679">село Китайлы</a></li>
					<li><a href="/city/680">деревня Грудцыны</a></li>
					<li><a href="/city/681">Алатырь</a></li>
					<li><a href="/city/682">станица Благовещенская</a></li>
					<li><a href="/city/683">село Балгазын</a></li>
					<li><a href="/city/684">село Усть-Игум</a></li>
					<li><a href="/city/685">поселок городского типа Вычегодский</a></li>
					<li><a href="/city/686">село Хнов</a></li>
					<li><a href="/city/687">Невьянск</a></li>
					<li><a href="/city/688">Березовский</a></li>
					<li><a href="/city/689">садовое товарищество Южное</a></li>
					<li><a href="/city/690">Вологда</a></li>
					<li><a href="/city/691">деревня Валищево</a></li>
					<li><a href="/city/692">Богородицк</a></li>
					<li><a href="/city/693">село Сакулино</a></li>
					<li><a href="/city/694">станица Ханская</a></li>
					<li><a href="/city/695">село Старый Чирчим</a></li>
					<li><a href="/city/696">поселок городского типа Даровской</a></li>
					<li><a href="/city/697">поселок Билимбай</a></li>
					<li><a href="/city/698">деревня Кужанак</a></li>
					<li><a href="/city/699">поселок городского типа Николаевка</a></li>
					<li><a href="/city/700">деревня Кудрино</a></li>
					<li><a href="/city/701">деревня Божонка</a></li>
					<li><a href="/city/702">поселок Воздвиженка</a></li>
					<li><a href="/city/703">деревня Мосолово</a></li>
					<li><a href="/city/704">станица Крыловская</a></li>
					<li><a href="/city/705">Зуевка</a></li>
					<li><a href="/city/706">поселок городского типа Вахтан</a></li>
					<li><a href="/city/707">село Покровка</a></li>
					<li><a href="/city/708">Щучье</a></li>
					<li><a href="/city/709">поселок городского типа Пойковский</a></li>
					<li><a href="/city/710">Кропоткин</a></li>
					<li><a href="/city/711">Ишимбай</a></li>
					<li><a href="/city/712">поселок городского типа Курпаты</a></li>
					<li><a href="/city/713">деревня Удряк</a></li>
					<li><a href="/city/714">Глазов</a></li>
					<li><a href="/city/715">Жуковский</a></li>
					<li><a href="/city/716">Мичуринск</a></li>
					<li><a href="/city/717">поселок городского типа Приморский</a></li>
					<li><a href="/city/718">Кондопога</a></li>
					<li><a href="/city/719">Скопин</a></li>
					<li><a href="/city/720">деревня Пустынь</a></li>
					<li><a href="/city/721">Сосновка</a></li>
					<li><a href="/city/722">Гатчина</a></li>
					<li><a href="/city/723">поселок городского типа Саргатское</a></li>
					<li><a href="/city/724">Октябрьский</a></li>
					<li><a href="/city/725">Киров</a></li>
					<li><a href="/city/726">Славянск-на-Кубани</a></li>
					<li><a href="/city/727">деревня Новое Урюмово</a></li>
					<li><a href="/city/728">поселок городского типа Свободный</a></li>
					<li><a href="/city/729">Новочебоксарск</a></li>
					<li><a href="/city/730">село Касиб</a></li>
					<li><a href="/city/731">село Богословка</a></li>
					<li><a href="/city/732">село Геогриевское</a></li>
					<li><a href="/city/733">Кызыл</a></li>
					<li><a href="/city/734">село Шестаково</a></li>
					<li><a href="/city/735">Туринск</a></li>
					<li><a href="/city/736">село Монашево</a></li>
					<li><a href="/city/737">деревня Шимшурга</a></li>
					<li><a href="/city/738">деревня Зырянка</a></li>
					<li><a href="/city/739">поселок Муезерский</a></li>
					<li><a href="/city/740">поселок городского типа Октябрьский</a></li>
					<li><a href="/city/741">деревня Новый Утчан</a></li>
					<li><a href="/city/742">Торонто</a></li>
					<li><a href="/city/743">поселок Свободный</a></li>
					<li><a href="/city/744">Алчевск</a></li>
					<li><a href="/city/745">поселок Мичуринский</a></li>
					<li><a href="/city/746">Елабуга</a></li>
					<li><a href="/city/747">Лаге</a></li>
					<li><a href="/city/748">деревня Дементьево</a></li>
					<li><a href="/city/749">Шебекино</a></li>
					<li><a href="/city/750">Ливны</a></li>
					<li><a href="/city/751">поселок городского типа Ук</a></li>
					<li><a href="/city/752">поселок Парголово</a></li>
					<li><a href="/city/753">Мышкин</a></li>
					<li><a href="/city/754">Белебей</a></li>
					<li><a href="/city/755">поселок городского типа Пятовский</a></li>
					<li><a href="/city/756">Тамбов</a></li>
					<li><a href="/city/757">село Бешташени</a></li>
					<li><a href="/city/758">Саянск</a></li>
					<li><a href="/city/759">Киренск</a></li>
					<li><a href="/city/760">село Красное</a></li>
					<li><a href="/city/761">село Шаркан</a></li>
					<li><a href="/city/762">посёлок городского типа Нахабино</a></li>
					<li><a href="/city/763">Черноголовка</a></li>
					<li><a href="/city/764">Киржач</a></li>
					<li><a href="/city/765">поселок городского типа Идрица</a></li>
					<li><a href="/city/766">поселок городского типа Коктебель</a></li>
					<li><a href="/city/767">поселок Подчинный</a></li>
					<li><a href="/city/768">Ужур</a></li>
					<li><a href="/city/769">Бугуруслан</a></li>
					<li><a href="/city/770">деревня Новое Куравичино</a></li>
					<li><a href="/city/771">Тихвин</a></li>
					<li><a href="/city/772">деревня Кондряево</a></li>
					<li><a href="/city/773">станица Новодмитриевская</a></li>
					<li><a href="/city/774">поселок Адамовка</a></li>
					<li><a href="/city/775">село Хохлово</a></li>
					<li><a href="/city/776">Буржасот</a></li>
					<li><a href="/city/777">садовое товарищество Конструктор</a></li>
					<li><a href="/city/778">село Воздвиженка</a></li>
					<li><a href="/city/779">Карталы</a></li>
					<li><a href="/city/780">поселок Советский</a></li>
					<li><a href="/city/781">поселок Топилы</a></li>
					<li><a href="/city/782">город Печора</a></li>
					<li><a href="/city/783">поселок городского типа Сибирцево</a></li>
					<li><a href="/city/784">поселок городского типа Красный Яр</a></li>
					<li><a href="/city/785">Бабушкин</a></li>
					<li><a href="/city/786">Татарск</a></li>
					<li><a href="/city/787">поселок Дружба</a></li>
					<li><a href="/city/788">Лянтор</a></li>
					<li><a href="/city/789">поселок Юшала</a></li>
					<li><a href="/city/790">село Крымское</a></li>
					<li><a href="/city/791">село Яркое</a></li>
					<li><a href="/city/792">поселок Троицкий</a></li>
					<li><a href="/city/793">Людиново</a></li>
					<li><a href="/city/794">поселок городского типа Полотняный Завод</a></li>
					<li><a href="/city/795">деревня Прохорово</a></li>
					<li><a href="/city/796">поселок городского типа Новоивановское</a></li>
					<li><a href="/city/797">Нефтекамск</a></li>
					<li><a href="/city/798">село Полевое</a></li>
					<li><a href="/city/799">поселок городского типа Маслянино</a></li>
					<li><a href="/city/800">село Березина Речка</a></li>
					<li><a href="/city/801">Новошахтинск</a></li>
					<li><a href="/city/802">поселок Лая</a></li>
					<li><a href="/city/803">Уяр</a></li>
					<li><a href="/city/804">поселок городского типа Тура</a></li>
					<li><a href="/city/805">поселок Энергетик</a></li>
					<li><a href="/city/806">поселок городского типа Фролищи</a></li>
					<li><a href="/city/807">село Толмачево</a></li>
					<li><a href="/city/808">село Выльгорт</a></li>
					<li><a href="/city/809">Снежногорск</a></li>
					<li><a href="/city/810">Красное Село</a></li>
					<li><a href="/city/811">поселок городского типа Кез</a></li>
					<li><a href="/city/812">село Усть-Тарка</a></li>
					<li><a href="/city/813">село Партизанское</a></li>
					<li><a href="/city/814">село Вякшенер</a></li>
					<li><a href="/city/815">село Бирля</a></li>
					<li><a href="/city/816">поселок Белопахотный</a></li>
					<li><a href="/city/817">Нижнеудинск</a></li>
					<li><a href="/city/818">Партизанск</a></li>
					<li><a href="/city/819">поселок городского типа Междуреченск</a></li>
					<li><a href="/city/820">поселок городского типа Арья</a></li>
					<li><a href="/city/821">деревня Богданово</a></li>
					<li><a href="/city/822">поселок городского типа Хандыга</a></li>
					<li><a href="/city/823">поселок городского типа Междуреченский</a></li>
					<li><a href="/city/824">Бахчисарай</a></li>
					<li><a href="/city/825">Димитровград</a></li>
					<li><a href="/city/826">Косфельд</a></li>
					<li><a href="/city/827">Ишим</a></li>
					<li><a href="/city/828">Калтан</a></li>
					<li><a href="/city/829">село Глазово</a></li>
					<li><a href="/city/830">Павловский Посад</a></li>
					<li><a href="/city/831">Террадура</a></li>
					<li><a href="/city/832">Котово</a></li>
					<li><a href="/city/833">Приозерск</a></li>
					<li><a href="/city/834">Киселёвск</a></li>
					<li><a href="/city/835">Батайск</a></li>
					<li><a href="/city/836">Пугачёв</a></li>
					<li><a href="/city/837">дачный поселок Административный</a></li>
					<li><a href="/city/838">Долгопрудный</a></li>
					<li><a href="/city/839">Протвино</a></li>
					<li><a href="/city/840">Белорецк</a></li>
					<li><a href="/city/841">Свободный</a></li>
					<li><a href="/city/842">село Нехотеевка</a></li>
					<li><a href="/city/843">поселок городского типа Приволжский</a></li>
					<li><a href="/city/844">деревня Стройново</a></li>
					<li><a href="/city/845">поселок завода Мосрентген</a></li>
					<li><a href="/city/846">поселок городского типа Чупа</a></li>
					<li><a href="/city/847">село Нанагры</a></li>
					<li><a href="/city/848">Белинский</a></li>
					<li><a href="/city/849">Алдан</a></li>
					<li><a href="/city/850">Нью-Йорк</a></li>
					<li><a href="/city/851">деревня Савино</a></li>
					<li><a href="/city/852">Драча</a></li>
					<li><a href="/city/853">деревня Виданы</a></li>
					<li><a href="/city/854">поселок Лисий Нос</a></li>
					<li><a href="/city/855">Сестрорецк</a></li>
					<li><a href="/city/856">поселок Кучугуры</a></li>
					<li><a href="/city/857">поселок городского типа Посьет</a></li>
					<li><a href="/city/858">Бессан</a></li>
					<li><a href="/city/859">Мехико</a></li>
					<li><a href="/city/860">Анахайм</a></li>
					<li><a href="/city/861">Кале</a></li>
					<li><a href="/city/862">село Охлебинино</a></li>
					<li><a href="/city/863">Кёльн</a></li>
					<li><a href="/city/864">посёлок Ковалёво</a></li>
					<li><a href="/city/865">Минск</a></li>
					<li><a href="/city/866">Сосновоборск</a></li>
					<li><a href="/city/867">Беннер-Тауншип</a></li>
					<li><a href="/city/868">село Поляница</a></li>
					<li><a href="/city/869">Лесозаводск</a></li>
					<li><a href="/city/870">Краснознаменск</a></li>
					<li><a href="/city/871">Полтава</a></li>
					<li><a href="/city/872">Сидней</a></li>
					<li><a href="/city/873">поселок городского типа Белореченский</a></li>
					<li><a href="/city/874">поселок Косичино</a></li>
					<li><a href="/city/875">поселок городского типа Ревда</a></li>
					<li><a href="/city/876">хутор Тамбовский</a></li>
					<li><a href="/city/877">село Роскошное</a></li>
					<li><a href="/city/878">Рио-де-Жанейро</a></li>
					<li><a href="/city/879">деревня Невструево</a></li>
					<li><a href="/city/880">Хуай Хин</a></li>
					<li><a href="/city/881">Каир</a></li>
					<li><a href="/city/882">Кейптаун</a></li>
					<li><a href="/city/883">поселок городского типа Северомуйск</a></li>
					<li><a href="/city/884">поселок городского типа Татищево</a></li>
					<li><a href="/city/885">Тромсё</a></li>
					<li><a href="/city/886">Коломна</a></li>
					<li><a href="/city/887">поселок Коренево</a></li>
					<li><a href="/city/888">Лаймен</a></li>
					<li><a href="/city/889">поселок Заволжский</a></li>
					<li><a href="/city/890">Железногорск</a></li>
					<li><a href="/city/891">посёлок Виноградово</a></li>
					<li><a href="/city/892">посёлок городского типа Белоозёрский</a></li>
					<li><a href="/city/893">поселок городского типа Елань-Коленовский</a></li>
					<li><a href="/city/894">село Горохово</a></li>
					<li><a href="/city/895">деревня Ямонтово</a></li>
					<li><a href="/city/896">Бангалор</a></li>
					<li><a href="/city/897">Тайнань</a></li>
					<li><a href="/city/898">станица Вешенская</a></li>
					<li><a href="/city/899">Веллуру</a></li>
					<li><a href="/city/900">поселок ВНИИССОК</a></li>
					<li><a href="/city/901">Ипария</a></li>
					<li><a href="/city/902">деревня Правое Ящерово</a></li>
					<li><a href="/city/903">село Юлуково</a></li>
					<li><a href="/city/904">Портсаль</a></li>
					<li><a href="/city/905">Сан-Диего</a></li>
					<li><a href="/city/906">деревня Козловка</a></li>
					<li><a href="/city/907">Котельники</a></li>
					<li><a href="/city/908">поселок городского типа Бурея</a></li>
					<li><a href="/city/909">Риддер</a></li>
					<li><a href="/city/910">Черепаново</a></li>
					<li><a href="/city/911">деревня Барлакуль</a></li>
					<li><a href="/city/912">село Тактагулово</a></li>
					<li><a href="/city/913">Феодосия</a></li>
					<li><a href="/city/914">поселок городского типа Грэсовский</a></li>
					<li><a href="/city/915">деревня Новофрязино</a></li>
					<li><a href="/city/916">Вальморель</a></li>
					<li><a href="/city/917">Усть-Кут</a></li>
					<li><a href="/city/918">поселок совхоза имени Ленина</a></li>
					<li><a href="/city/919">Суоярви</a></li>
					<li><a href="/city/920">поселок Лесное</a></li>
					<li><a href="/city/921">Кируна</a></li>
					<li><a href="/city/922">деревня Кукуевка</a></li>
					<li><a href="/city/923">поселок городского типа Воргашор</a></li>
					<li><a href="/city/924">Сокол</a></li>
					<li><a href="/city/925">поселок городского типа Горноуральский</a></li>
					<li><a href="/city/926">Донской</a></li>
					<li><a href="/city/927">Сарапул</a></li>
					<li><a href="/city/928">Старый Крым</a></li>
					<li><a href="/city/929">Почеп</a></li>
					<li><a href="/city/930">Кировград</a></li>
					<li><a href="/city/931">деревня Мартыновка</a></li>
					<li><a href="/city/932">Phường 3</a></li>
					<li><a href="/city/933">село Сосновка</a></li>
					<li><a href="/city/934">село Егиндыколь</a></li>
					<li><a href="/city/935">Вязьма</a></li>
					<li><a href="/city/936">деревня Сахаровка</a></li>
					<li><a href="/city/937">Нальчик</a></li>
					<li><a href="/city/938">город Жуковский</a></li>
					<li><a href="/city/939">коттеджный поселок Лукошкино</a></li>
					<li><a href="/city/940">Долинск</a></li>
					<li><a href="/city/941">деревня Дорогино</a></li>
					<li><a href="/city/942">поселок городского типа Солнечнодольск</a></li>
					<li><a href="/city/943">Нижние Серги</a></li>
					<li><a href="/city/944">рабочий поселок Маркова</a></li>
					<li><a href="/city/945">село Углянец</a></li>
					<li><a href="/city/946">поселок Алыкель</a></li>
					<li><a href="/city/947">поселок городского типа Большие Вяземы</a></li>
					<li><a href="/city/948">село Асенкритовка</a></li>
					<li><a href="/city/949">деревня Глушни</a></li>
					<li><a href="/city/950">село Сокур</a></li>
					<li><a href="/city/951">деревня Першино</a></li>
					<li><a href="/city/952">село Красные Четаи</a></li>
					<li><a href="/city/953">Азов</a></li>
					<li><a href="/city/954">Мариинск</a></li>
					<li><a href="/city/955">Катайск</a></li>
					<li><a href="/city/956">поселок городского типа Ухолово</a></li>
					<li><a href="/city/957">Стародуб</a></li>
					<li><a href="/city/958">поселок Лесные Поляны</a></li>
					<li><a href="/city/959">поселок городского типа Забайкальск</a></li>
					<li><a href="/city/960">Сан-Паулу</a></li>
					<li><a href="/city/961">поселок городского типа Тугулым</a></li>
					<li><a href="/city/962">деревня Сосмак</a></li>
					<li><a href="/city/963">село Ташлы-Елга</a></li>
					<li><a href="/city/964">поселок Полуночное</a></li>
					<li><a href="/city/965">поселок Совхоз имени Воровского</a></li>
					<li><a href="/city/966">деревня Новое Мокшино</a></li>
					<li><a href="/city/967">станица Тамань</a></li>
					<li><a href="/city/968">Минеральные Воды</a></li>
					<li><a href="/city/969">Камень-на-Оби</a></li>
					<li><a href="/city/970">село Макарье</a></li>
					<li><a href="/city/971">поселок Седаново</a></li>
					<li><a href="/city/972">поселок Слободка</a></li>
					<li><a href="/city/973">поселок городского типа Шкотово</a></li>
					<li><a href="/city/974">рабочий поселок Линёво</a></li>
					<li><a href="/city/975">деревня Богатищево-Епишино</a></li>
					<li><a href="/city/976">Великий Устюг</a></li>
					<li><a href="/city/977">Кольчугино</a></li>
					<li><a href="/city/978">поселок Барвиха</a></li>
					<li><a href="/city/979">поселок Ферма</a></li>
					<li><a href="/city/980">Строитель</a></li>
					<li><a href="/city/981">Гаврилов-Ям</a></li>
					<li><a href="/city/982">садовое товарищество Александровские дачи</a></li>
					<li><a href="/city/983">Кокшетау</a></li>
					<li><a href="/city/984">поселок Люк</a></li>
					<li><a href="/city/985">Кохма</a></li>
					<li><a href="/city/986">поселок городского типа Заозерное</a></li>
					<li><a href="/city/987">Лениногорск</a></li>
					<li><a href="/city/988">село Петрушино</a></li>
					<li><a href="/city/989">Кумертау</a></li>
					<li><a href="/city/990">поселок городского типа Краснообск</a></li>
					<li><a href="/city/991">Лыткарино</a></li>
					<li><a href="/city/992">поселок городского типа Шаховская</a></li>
					<li><a href="/city/993">село Тукуз</a></li>
					<li><a href="/city/994">Синь И Сян</a></li>
					<li><a href="/city/995">Белоусово</a></li>
					<li><a href="/city/996">село Атепцево</a></li>
					<li><a href="/city/997">село Маньково-Калитвенское</a></li>
					<li><a href="/city/998">рабочий посёлок Михнево</a></li>
					<li><a href="/city/999">Рославль</a></li>
					<li><a href="/city/1000">поселок Любохна</a></li>
					<li><a href="/city/1001">село Новобатайск</a></li>
					<li><a href="/city/1002">Электроугли</a></li>
					<li><a href="/city/1003">поселок Тобол</a></li>
					<li><a href="/city/1004">деревня Подымалово</a></li>
					<li><a href="/city/1005">Арзамас</a></li>
					<li><a href="/city/1006">Сатка</a></li>
					<li><a href="/city/1007">село Студенки</a></li>
					<li><a href="/city/1008">Усть-Илимск</a></li>
					<li><a href="/city/1009">Гремячинск</a></li>
					<li><a href="/city/1010">Калязин</a></li>
					<li><a href="/city/1011">Сан-Франциско</a></li>
					<li><a href="/city/1012">Иланский</a></li>
					<li><a href="/city/1013">Талдыкорган</a></li>
					<li><a href="/city/1014">село Гойты</a></li>
					<li><a href="/city/1015">Богородск</a></li>
					<li><a href="/city/1016">поселок городского типа Пограничный</a></li>
					<li><a href="/city/1017">Белоярский</a></li>
					<li><a href="/city/1018">поселок городского типа Игрим</a></li>
					<li><a href="/city/1019">деревня Баракова</a></li>
					<li><a href="/city/1020">хутор Исаевский</a></li>
					<li><a href="/city/1021">село Светлое</a></li>
					<li><a href="/city/1022">станица Новомалороссийская</a></li>
					<li><a href="/city/1023">Куйбышев</a></li>
					<li><a href="/city/1024">поселок Прогресс</a></li>
					<li><a href="/city/1025">село Каринское</a></li>
					<li><a href="/city/1026">село Малые Дербеты</a></li>
					<li><a href="/city/1027">хутор Чернецов</a></li>
					<li><a href="/city/1028">станица Марьинская</a></li>
					<li><a href="/city/1029">деревня Елино</a></li>
					<li><a href="/city/1030">Великие Луки</a></li>
					<li><a href="/city/1031">Красноуральск</a></li>
					<li><a href="/city/1032">село Перевальное</a></li>
					<li><a href="/city/1033">Мегион</a></li>
					<li><a href="/city/1034">Мценск</a></li>
					<li><a href="/city/1035">Невинномысск</a></li>
					<li><a href="/city/1036">Костанай</a></li>
					<li><a href="/city/1037">Меленки</a></li>
					<li><a href="/city/1038">село Бабяково</a></li>
					<li><a href="/city/1039">село Запрудное</a></li>
					<li><a href="/city/1040">поселок Никольский</a></li>
					<li><a href="/city/1041">Моздок</a></li>
					<li><a href="/city/1042">Темрюк</a></li>
					<li><a href="/city/1043">садовое товарищество Виктория</a></li>
					<li><a href="/city/1044">Белореченск</a></li>
					<li><a href="/city/1045">село Шишино</a></li>
					<li><a href="/city/1046">Актобе</a></li>
					<li><a href="/city/1047">поселок городского типа Правдинский</a></li>
					<li><a href="/city/1048">коттеджный поселок Лесная Поляна</a></li>
					<li><a href="/city/1049">Пикалёво</a></li>
					<li><a href="/city/1050">деревня Нижнее Плуталово</a></li>
					<li><a href="/city/1051">деревня Румянцево</a></li>
					<li><a href="/city/1052">поселок городского типа Эльбан</a></li>
					<li><a href="/city/1053">поселок Байкал</a></li>
					<li><a href="/city/1054">село Татьяновка</a></li>
					<li><a href="/city/1055">посёлок Комаричи</a></li>
					<li><a href="/city/1056">Шахунья</a></li>
					<li><a href="/city/1057">село Новая Глинка</a></li>
					<li><a href="/city/1058">Черняховск</a></li>
					<li><a href="/city/1059">деревня Кишкино</a></li>
					<li><a href="/city/1060">Новозыбков</a></li>
					<li><a href="/city/1061">поселок городского типа Селенгинск</a></li>
					<li><a href="/city/1062">деревня Благовещенка</a></li>
					<li><a href="/city/1063">село Любино-Малороссы</a></li>
					<li><a href="/city/1064">поселок городского типа Сосьва</a></li>
					<li><a href="/city/1065">деревня Змеёвка</a></li>
					<li><a href="/city/1066">поселок городского типа Новобирюсинский</a></li>
					<li><a href="/city/1067">станица Стародеревянковская</a></li>
					<li><a href="/city/1068">деревня Путилково</a></li>
					<li><a href="/city/1069">посёлок городского типа Лебяжье</a></li>
					<li><a href="/city/1070">населенный пункт Куватал</a></li>
					<li><a href="/city/1071">Порт-Лиише</a></li>
					<li><a href="/city/1072">Сельцо</a></li>
					<li><a href="/city/1073">Горячий Ключ</a></li>
					<li><a href="/city/1074">деревня Потапова</a></li>
					<li><a href="/city/1075">деревня Большие Бикшихи</a></li>
					<li><a href="/city/1076">село Береговое</a></li>
					<li><a href="/city/1077">Мамоново</a></li>
					<li><a href="/city/1078">деревня Новоалександрово</a></li>
					<li><a href="/city/1079">Лаппеенранта</a></li>
					<li><a href="/city/1080">Суворов</a></li>
					<li><a href="/city/1081">поселок городского типа Любинский</a></li>
					<li><a href="/city/1082">Петергоф</a></li>
					<li><a href="/city/1083">деревня Коккорево</a></li>
					<li><a href="/city/1084">Коряжма</a></li>
					<li><a href="/city/1085">деревня Кисловка</a></li>
					<li><a href="/city/1086">Ярцево</a></li>
					<li><a href="/city/1087">рабочий поселок Южный</a></li>
					<li><a href="/city/1088">деревня Тарасково</a></li>
					<li><a href="/city/1089">Инсар</a></li>
					<li><a href="/city/1090">поселок городского типа Поварово</a></li>
					<li><a href="/city/1091">село Ясашная Ташла</a></li>
					<li><a href="/city/1092">рабочий посёлок Сазоново</a></li>
					<li><a href="/city/1093">деревня Брод</a></li>
					<li><a href="/city/1094">Дрезна</a></li>
					<li><a href="/city/1095">деревня Большая Песчанка</a></li>
					<li><a href="/city/1096">Сим</a></li>
					<li><a href="/city/1097">поселок Березовый</a></li>
					<li><a href="/city/1098">Кимовск</a></li>
					<li><a href="/city/1099">Сланцы</a></li>
					<li><a href="/city/1100">Вытегра</a></li>
					<li><a href="/city/1101">поселок городского типа Мама</a></li>
					<li><a href="/city/1102">рабочий посёлок Воскресенское</a></li>
					<li><a href="/city/1103">деревня Толмачёво</a></li>
					<li><a href="/city/1104">село Солнечногорское</a></li>
					<li><a href="/city/1105">село Южная Озереевка</a></li>
					<li><a href="/city/1106">поселок городского типа Свободы</a></li>
					<li><a href="/city/1107">село Оленевка</a></li>
					<li><a href="/city/1108">село Магарамкент</a></li>
					<li><a href="/city/1109">поселок Новодрожжино</a></li>
					<li><a href="/city/1110">Севск</a></li>
					<li><a href="/city/1111">село Шимкусы</a></li>
					<li><a href="/city/1112">Могилёв</a></li>
					<li><a href="/city/1113">поселок Лесной</a></li>
					<li><a href="/city/1114">садоводческое некоммерческое товарищество Берёзка-2</a></li>
					<li><a href="/city/1115">Ртищево</a></li>
					<li><a href="/city/1116">Юрюзань</a></li>
					<li><a href="/city/1117">Шелехов</a></li>
					<li><a href="/city/1118">Абакан</a></li>
					<li><a href="/city/1119">станица Егорлыкская</a></li>
					<li><a href="/city/1120">село Водное</a></li>
					<li><a href="/city/1121">Кинель</a></li>
					<li><a href="/city/1122">село Армизонское</a></li>
					<li><a href="/city/1123">Инза</a></li>
					<li><a href="/city/1124">посёлок городского типа имени Воровского</a></li>
					<li><a href="/city/1125">деревня Абог</a></li>
					<li><a href="/city/1126">поселок Бурдугуз</a></li>
					<li><a href="/city/1127">Михайловка</a></li>
					<li><a href="/city/1128">Котлас</a></li>
					<li><a href="/city/1129">село Печины</a></li>
					<li><a href="/city/1130">поселок городского типа Новоозерное</a></li>
					<li><a href="/city/1131">село Большая Картель</a></li>
					<li><a href="/city/1132">посёлок городского типа Кратово</a></li>
					<li><a href="/city/1133">Слободской</a></li>
					<li><a href="/city/1134">поселок городского типа Славянка</a></li>
					<li><a href="/city/1135">село Горлово</a></li>
					<li><a href="/city/1136">Сусуман</a></li>
					<li><a href="/city/1137">деревня Новотроицк</a></li>
					<li><a href="/city/1138">Волгодонск</a></li>
					<li><a href="/city/1139">Малоярославец</a></li>
					<li><a href="/city/1140">село Суворовское</a></li>
					<li><a href="/city/1141">деревня Хрипань</a></li>
					<li><a href="/city/1142">поселок городского типа Кировский</a></li>
					<li><a href="/city/1143">поселок городского типа Горный</a></li>
					<li><a href="/city/1144">деревня Абрамово</a></li>
					<li><a href="/city/1145">село Лермонтовка</a></li>
					<li><a href="/city/1146">поселок Ленинский</a></li>
					<li><a href="/city/1147">Нытва</a></li>
					<li><a href="/city/1148">деревня Султанаево</a></li>
					<li><a href="/city/1149">посёлок Русский</a></li>
					<li><a href="/city/1150">Леонберг</a></li>
					<li><a href="/city/1151">деревня Вышний Теребуж</a></li>
					<li><a href="/city/1152">садовое товарищество Красногорский Садовод-1</a></li>
					<li><a href="/city/1153">село Кокшаровка</a></li>
					<li><a href="/city/1154">деревня Овсянниково</a></li>
					<li><a href="/city/1155">село Балыкса</a></li>
					<li><a href="/city/1156">село Пузево</a></li>
					<li><a href="/city/1157">деревня Спас-Липки</a></li>
					<li><a href="/city/1158">деревня Островцы</a></li>
					<li><a href="/city/1159">село Еткуль</a></li>
					<li><a href="/city/1160">станица Новоекатериновская</a></li>
					<li><a href="/city/1161">поселок городского типа Новая Игирма</a></li>
					<li><a href="/city/1162">деревня Дуброво</a></li>
					<li><a href="/city/1163">поселок Любань</a></li>
					<li><a href="/city/1164">село Таштып</a></li>
					<li><a href="/city/1165">село Гоцатль Большой</a></li>
					<li><a href="/city/1166">деревня Ключевая</a></li>
					<li><a href="/city/1167">деревня Зуева Гора</a></li>
					<li><a href="/city/1168">Ленск</a></li>
					<li><a href="/city/1169">Ессентуки</a></li>
					<li><a href="/city/1170">село Старое Азмеево</a></li>
					<li><a href="/city/1171">станица Павловская</a></li>
					<li><a href="/city/1172">село Большое Окулово</a></li>
					<li><a href="/city/1173">село Ключи</a></li>
					<li><a href="/city/1174">село Булгаково</a></li>
					<li><a href="/city/1175">поселок Казачьи Лагери</a></li>
					<li><a href="/city/1176">поселок Владимирово</a></li>
					<li><a href="/city/1177">Бухарест</a></li>
					<li><a href="/city/1178">садовое товарищество Дорприбор</a></li>
					<li><a href="/city/1179">Надым</a></li>
					<li><a href="/city/1180">Анадырь</a></li>
					<li><a href="/city/1181">поселок городского типа Угольные Копи</a></li>
					<li><a href="/city/1182">село Кривцы</a></li>
					<li><a href="/city/1183">поселок Слюдорудник</a></li>
					<li><a href="/city/1184">поселок Лесхоза</a></li>
					<li><a href="/city/1185">деревня Ивановка</a></li>
					<li><a href="/city/1186">село Сокрутовка</a></li>
					<li><a href="/city/1187">Кушва</a></li>
					<li><a href="/city/1188">поселок Зюкайка</a></li>
					<li><a href="/city/1189">Миллерово</a></li>
					<li><a href="/city/1190">деревня Клишева</a></li>
					<li><a href="/city/1191">село Аксиньино</a></li>
					<li><a href="/city/1192">Яровое</a></li>
					<li><a href="/city/1193">посёлок Железнодорожный</a></li>
					<li><a href="/city/1194">село Тарасовка</a></li>
					<li><a href="/city/1195">посёлок городского типа Лесной</a></li>
					<li><a href="/city/1196">деревня Бутово</a></li>
					<li><a href="/city/1197">село Озёрное</a></li>
					<li><a href="/city/1198">посёлок городского типа Верхнеднепровский</a></li>
					<li><a href="/city/1199">деревня Булановка</a></li>
					<li><a href="/city/1200">поселок Партизанское</a></li>
					<li><a href="/city/1201">поселок Большевик</a></li>
					<li><a href="/city/1202">поселок городского типа Гаспра</a></li>
					<li><a href="/city/1203">садовое товарищество Павловские Дачи</a></li>
					<li><a href="/city/1204">село Лебяжье</a></li>
					<li><a href="/city/1205">поселок Индустриальный</a></li>
					<li><a href="/city/1206">поселок городского типа Ярославский</a></li>
					<li><a href="/city/1207">Тейково</a></li>
					<li><a href="/city/1208">поселок городского типа Редкино</a></li>
					<li><a href="/city/1209">Чехов</a></li>
					<li><a href="/city/1210">Семей</a></li>
					<li><a href="/city/1211">поселок Ильинское</a></li>
					<li><a href="/city/1212">деревня Шелемишевские Хутора</a></li>
					<li><a href="/city/1213">Озёры</a></li>
					<li><a href="/city/1214">поселок городского типа Усть-Баргузин</a></li>
					<li><a href="/city/1215">Бологое</a></li>
					<li><a href="/city/1216">поселок городского типа Вурнары</a></li>
					<li><a href="/city/1217">поселок Муромцево</a></li>
					<li><a href="/city/1218">село Новые Лозы</a></li>
					<li><a href="/city/1219">село Лакедемоновка</a></li>
					<li><a href="/city/1220">поселок городского типа Селижарово</a></li>
					<li><a href="/city/1221">Эртиль</a></li>
					<li><a href="/city/1222">Олонец</a></li>
					<li><a href="/city/1223">поселок отделения № 3 СКЗНИИСиВ</a></li>
					<li><a href="/city/1224">поселок Верхнемарково</a></li>
					<li><a href="/city/1225">деревня Кудрово</a></li>
					<li><a href="/city/1226">Черновцы</a></li>
					<li><a href="/city/1227">поселок городского типа имени М.И. Калинина</a></li>
					<li><a href="/city/1228">посёлок Российский</a></li>
					<li><a href="/city/1229">село Орехово</a></li>
					<li><a href="/city/1230">поселок городского типа Краснобродский</a></li>
				</ul>
			</div>
			<div class="headerMenu">
				<ul>
					<li class="m1"><a href="/reports">Репортажи</a></li>
					<!--
					<li class="m2"><a href="/map">Карта</a></li>
					-->
					<li class="m3"><a href="/contests">Конкурсы</a></li>
					<!--
					<li class="m2"><a href="/reports/video_comments">Видео-комментарии</a></li>
					-->
					<li class="m4"><a href="/about">О проекте</a></li>
					<li class="m5">
						<div class="searchBox" id="Search">
				            <form method="get" name="searchForm" action="/reports">
				                <fieldset>
				                    <legend>Форма поиска</legend>                
				                    <input autocomplete="off" id="criteria" name="query" value="" onfocus="if(this.value=='') {this.value='';}" onblur="javascript:if(this.value==''){this.value=''};"><div class="auto-suggest"></div>
				                    <!-- <a href="javascript:void(0);" onclick="document.searchForm.submit()" class="SearchSubmit">поиск</a> -->
				                </fieldset>
				            </form>
							<script language="javascript" type="text/javascript">
							$("#Search input").focus(function () {
							     $(".headerMenu ul li .searchBox").css('background-color','white');
							     $("#Search input").addClass('Active');
							});
							$("#Search input").blur(function () {
							     $(".headerMenu ul li .searchBox").css('background-color','transparent');
							     $("#Search input").removeClass('Active');
							});
							</script>

					        <script language="javascript" type="text/javascript">
//<![CDATA[
function sleep(ms) {
    ms += new Date().getTime();
    while (new Date() < ms){}
}
$(function(){
    $('#criteria').ac({
        url : "/suggest",
        dataSend: function(input) {
            return 't=tags&w=' + encodeURIComponent(word);
        },
        wordClick: function (input, link) {
                if (link.attr('data-rel')) {
                    input.val(link.attr('data-rel'));
                }
                input.focus();
        },
        wordSelect: function (input, link) {
                if (link.attr('data-rel')) {
                    input.val(link.attr('data-rel'));
                }
                input.focus();
        }
    })
    .attr('autocomplete', 'off');
});
//]]>
</script>


						</div>
					</li>
				</ul>
			</div>
			<!--
				<div class="BetaTestAlert">Новая версия сайта работает в режиме бета-тестирования. Об ошибках сообщайте <a class="lnkSendFeedback" href="javascript:void(0)">здесь</a>.</div>
			-->

			<div class="socialIcons">
				<ul>
					<li class="vkontakte"><a href="http://vk.com/mreporter">ВКонтакте</a></li>
					<li class="facebook"><a href="http://www.facebook.com/mreporter#!/mreporter">Facebook</a></li>
					<li class="twitter"><a href="https://twitter.com/#!/mreporter_ru">Twitter</a></li>
					<li class="livejournal"><a href="http://mreporter-ru.livejournal.com/">Livejournal</a></li>
					<li class="odnoklassniki"><a href="http://www.odnoklassniki.ru/mreporter">Одноклассники</a></li>
					<li class="youtube"><a href="http://www.youtube.com/channel/UCTb8nLRCyzohG5drR8fCeYw">Youtube</a></li>
					<li class="googleplus"><a href="https://plus.google.com/u/0/115716714711882992559/posts">Google Plus</a></li>
				</ul>
			</div>

		</div>
		</div>

<!-- новостной тикер v2 -->
		<div class="news-ticker-v2">
			<div id="marquee-data">
					<ul class="marquee-list">
			<li><a href="/reports/76859"><span class="marquee-date">20.12 09:08</span>Люди несут цветы к зданию МИД РФ в связи с убийством в Анкаре российского посла Андрея Карлова</a></li>
			<li><a href="/reports/76863"><span class="marquee-date">20.12 00:00</span>Ежедневный выпуск программы «Мобильный репортер» на ТК «Россия 24» от 20 декабря 2016 года</a></li>
			<li><a href="/reports/76803"><span class="marquee-date">19.12 00:00</span>Ежедневный выпуск программы «Мобильный репортер» на ТК «Россия 24» от 19 декабря 2016 года</a></li>
			<li><a href="/reports/76795"><span class="marquee-date">18.12 20:33</span>Ночная погоня в Санкт-Петербурге попала на видео</a></li>
			<li><a href="/reports/76798"><span class="marquee-date">18.12 00:00</span>«Поздравление по-сибирски»: в Нижневартовске отмечают 86-летие ЮГРЫ (ВИДЕО)</a></li>
			<li><a href="/reports/76711"><span class="marquee-date">17.12 03:10</span>Три грузовика попали в аварию на 63 км МКАД</a></li>
			<li><a href="/reports/76681"><span class="marquee-date">16.12 12:27</span>На улице Алабяна в Москве закрыли Алабяно-Балтийский тоннель из-за подтопления</a></li>
			<li><a href="/reports/76677"><span class="marquee-date">16.12 10:50</span>Сотрудники МЧС установили пункт обогрева возле Третьяковской галереи</a></li>
			<li><a href="/reports/76682"><span class="marquee-date">16.12 09:57</span>Пешеход устроил разборку на дороге в Воронеже (ВИДЕО)</a></li>
			<li><a href="/reports/76678"><span class="marquee-date">16.12 08:00</span>Сильнейший снегопад парализовал движение на перевалах в Краснодарском крае (ВИДЕО)</a></li>
	</ul>

			</div>
			<div class="marquee"></div>
		</div>
<!-- /новостной тикер v2 -->

		<!--<div class="ZverBanner"><a href="http://www.дорогибезпроблем.рф/interactive-map/" target="_blank"><img src="/img/banner_road.jpg" width="100%" /></a></div>-->
        



<script type="text/javascript">
    var ua = navigator.userAgent.toLowerCase();
    var is_mobile = false;
    if ( ua.indexOf("iphone")!=-1 || ua.indexOf("ipad")!=-1 || ua.indexOf("android")!=-1 )
        is_mobile = true;
    var flash_params = {
        "bgcolor":           "#000000",
        "quality":           "high",
        "scale":             "noscale",
        "allowScriptAccess": "always",
        "allowFullScreen":   "true",
        "wmode":             "opaque"
    };
    $.fn.flash_notfound = function() {
        var el = this;
        $(el).html(
            '<a href="http://www.adobe.com/go/getflashplayer">'+
                '<img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" />'+
            '</a>'
        );
    };
</script>

<script language="javascript" type="text/javascript" src="/js/uppod.js"></script>
<script type="text/javascript" src="/js/reports.view.js"></script>

		<div id="mainContentWrapper">
		<div id="mainContent2">
			<div class="leftCol">

				<div id="reportView">

					<div class="reportViewLeft">
						<div class="pageTitle">
							<h2>Репортажи</h2>
						</div>

						<div class="pageNav">
							<p class="goBack"><a href="/reports"><span class="arrow">&larr;</span> (все)</a></p>
						</div>

						<div class="reportHeader">
							<h3>Густой туман опустился на северо-восток Москвы объявлен оранжевый уровень опасности</h3>
							<p class="AuthorDate">Автор: <a href="/users/Sargo">Sargo</a> Дата публикации: <span>23.12.2016 13:14</span></p>
							

							<div class="reportStats">
								<p class="Rating"><span>Рейтинг:</span> 0 <i></i></p>
								<p class="Views"><span>Просмотры:</span> 1 <i></i></p>
								<p class="Comments"><span>Комментарии:</span> 0 <i></i></p>
							</div>
						</div>

                                <div id="ReportVideo">
    <div class="VideoOne" id="VideoEntry0"><div id="VideoReplaceContainer0"></div></div>
    <script type="text/javascript">
        var player_last_event="";
        var player_type="";
        function player_push_event(who,where,event){
            if(event=='init'){event='load'}
            if(player_last_event==event){return}
            player_last_event=event;
            ga('send', 'event', who, where, event);
        }
        function uppodEvent(playerID,event){
            switch(event){
                case 'init': case 'play': case 'end': case 'error': player_push_event('uppod.flash.video','internal',event);
            }
        }
        function uppod_init_html5_events(player){
            document.getElementById(player).addEventListener('init',function(){player_push_event('uppod.html5.video','internal','init');},false);
            document.getElementById(player).addEventListener('play',function(){player_push_event('uppod.html5.video','internal','play');},false);
            document.getElementById(player).addEventListener('end',function(){player_push_event('uppod.html5.video','internal','end');},false);
            document.getElementById(player).addEventListener('error',function(){player_push_event('uppod.html5.video','internal','error');},false);
        }

        function prepare_adfox_url(placement,eid){
            var d=new Date();
            var t=d.getTime();
            var pr=0+Math.floor(t/1000)+Math.floor(Math.random()*214748364);
            var dl="http://mreporter.ru/:"+document.location;
            return encodeURIComponent(placement+"&pr="+pr+"&eid1="+eid+":"+t+Math.floor(Math.random()*2147483647)+":"+pr+"&dl="+dl);
        }

        $( function() {
            if (is_mobile) {
                this.player = new Uppod({
                    m:      "video",
                    uid:    "VideoEntry0",
                    file:   "http://b1.mreporter.ru/c/352495.m3u8|http://b1.mreporter.ru/c/352495.360p.mp4",
                    poster: "http://b1.mreporter.ru/c/352495.2.jpg"
                });
                uppod_init_html5_events("VideoEntry0");
            } else {
                swfobject.embedSWF(
                    "http://mreporter.ru/flash/uppod.swf?st=http://www.mreporter.ru/styles/video/int/77000/352495",
                    "VideoReplaceContainer0", "700", "394", "10.0.0", "http://mreporter.ru/flash/expressInstall.swf",
                    {
                        uid:"VideoEntry0"
						,
                        vast_preroll:prepare_adfox_url("http://v.adfox.ru/226279/getCode?pp=eez&ps=buiq&p2=eyit&pfc=a&pfb=a&plp=a&pli=a&pop=a&pct=b&puid6=1&puid30=3310",3310),
                        vast_resume:prepare_adfox_url("http://v.adfox.ru/226279/getCode?pp=efk&ps=buiq&p2=eyit&pfc=a&pfb=a&plp=a&pli=a&pop=a&pct=b&puid6=1&puid30=3312",3312),
                        vast_postroll:prepare_adfox_url("http://v.adfox.ru/226279/getCode?pp=efj&ps=buiq&p2=eyit&pfc=a&pfb=a&plp=a&pli=a&pop=a&pct=b&puid6=1&puid30=3313",3313)
                    },
                    flash_params,
                    {
                        "id":   "video_player_0",
                        "name": "video_player_0"
                    },
                    function(e) {
                        if ( !e.success ) {
                            $("#VideoReplaceContainer0").flash_notfound();
                        }
                    }
                );
            }
        });
    </script>
</div>


						<div class="reportContent">
                        	Время события: 23.12.2016 13:11<br/>
							Место события: Москва, СВАО, ул. Хачатуряна<br/><br/>
		                    

                            Оранжевый уровень опасности объявлен в Москве в связи с туманом. Видимость  100-500 метров.
Будьте осторожны.<br/><br/>

                        	Ссылка: <a href="/reports/77000">http://www.mreporter.ru/reports/77000</a>
						</div>

						<div class="reportShare">


<div class="social-likes social-likes_light">
	<div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div>
	<div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div>
	<div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div>
	<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div>
	<div class="plusone" title="Поделиться ссылкой в Гугл-плюсе">Google+</div>
</div>


						</div>

						<div class="reportTags">
							<p>Рубрика: <a href="/reports/rubric/%D0%9F%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0">Погода</a> <span>/ 
    <a href="/reports/tag/%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a>&nbsp;<a href="/reports/tag/%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0">погода</a>&nbsp;<a href="/reports/tag/%D1%82%D1%83%D0%BC%D0%B0%D0%BD">туман</a>&nbsp;<a href="/reports/tag/%D0%A1%D0%92%D0%90%D0%9E">СВАО</a>&nbsp;<a href="/reports/tag/%D0%9E%D1%82%D1%80%D0%B0%D0%B4%D0%BD%D0%BE%D0%B5">Отрадное</a>&nbsp;
</span>
						</div>

						<div class="reportComments">
                            <table cellspacing="0"><tr><td>
    

    <h4>Комментарии (<span class="CommentsCount">0</span>)<a name="comments">&nbsp;</a></h4>
    <p class="Text">Комментарии отсутствуют.</p>


</td></tr></table>

<script type="text/javascript">
    function deleteComment(id) {
        var url = '/comments/delete/comment'+id;
        $.post(url, "",
            function(data) {
                if ( data.result == 'ok' ) {
                    $(".CommentsCount").each(function () {
                        var c = Number( $(this).html() );
                        $(this).html( --c );
                    });
                    $('div#'+id).remove();
                }
            }
        );
    }
</script>


	                        <p class="Text">Для того, чтобы оставить комментарий, нужно <a href="/signup">зарегистрироваться</a> или <a href="/login?from=http%3A%2F%2Fwww.mreporter.ru%2Freports%2F77000" rel="nofollow">авторизоваться</a>.</p>
						</div>

					</div>

					<div class="reportViewRight">

                        <div id="MoreReports2">

	<h2>Еще<i></i></h2>

    <ul>
        
            <li>
			<div class="shortPreview"><a href="/reports/76979"><img src="http://b1.mreporter.ru/c/352341.6.210x116.jpg" alt="На Нижневартовск опустились морозы - 55 градусов"/><p class="Title">
                        <script type="text/javascript">
                            document.write(getShortStringPlus('На Нижневартовск опустились морозы - 55 градусов',42));
                        </script>
			</p></a></div>
			<div class="fullPreview"><p class="Title"><a href="/reports/76979">
                        <script type="text/javascript">
                            document.write(getShortStringPlus('На Нижневартовск опустились морозы - 55 градусов',42));
                        </script>
				</a></p><p class="Date">22.12.2016</p><p class="Time">17:55</p><p class="User"><a href="/users/Renat_86">Renat_86</a></p><p class="Rating"><span>Рейтинг:</span> 0</p><p class="Views"><span>Просмотров:</span> 1</p><p class="Comments"><span>Комментариев:</span> 1</p></div>
            </li>
        
            <li>
			<div class="shortPreview"><a href="/reports/76974"><img src="http://b1.mreporter.ru/c/352324.2.210x116.jpg" alt="Сильный морозы привели к обледенению окна в квартире в Нижневартовске"/><p class="Title">
                        <script type="text/javascript">
                            document.write(getShortStringPlus('Сильный морозы привели к обледенению окна в квартире в Нижневартовске',42));
                        </script>
			</p></a></div>
			<div class="fullPreview"><p class="Title"><a href="/reports/76974">
                        <script type="text/javascript">
                            document.write(getShortStringPlus('Сильный морозы привели к обледенению окна в квартире в Нижневартовске',42));
                        </script>
				</a></p><p class="Date">22.12.2016</p><p class="Time">16:07</p><p class="User"><a href="/users/tika4114">tika4114</a></p><p class="Rating"><span>Рейтинг:</span> 0</p><p class="Views"><span>Просмотров:</span> 1</p><p class="Comments"><span>Комментариев:</span> 1</p></div>
            </li>
        
            <li>
			<div class="shortPreview"><a href="/reports/76952"><img src="http://b1.mreporter.ru/c/352203.5.210x116.jpg" alt="Сильный мороз -48 градусов и туман установились в Якутске"/><p class="Title">
                        <script type="text/javascript">
                            document.write(getShortStringPlus('Сильный мороз -48 градусов и туман установились в Якутске',42));
                        </script>
			</p></a></div>
			<div class="fullPreview"><p class="Title"><a href="/reports/76952">
                        <script type="text/javascript">
                            document.write(getShortStringPlus('Сильный мороз -48 градусов и туман установились в Якутске',42));
                        </script>
				</a></p><p class="Date">22.12.2016</p><p class="Time">04:38</p><p class="User"><a href="/users/vkontakte29536122">vkontakte29536122</a></p><p class="Rating"><span>Рейтинг:</span> 0</p><p class="Views"><span>Просмотров:</span> 1</p><p class="Comments"><span>Комментариев:</span> 0</p></div>
            </li>
        
            <li>
			<div class="shortPreview"><a href="/reports/76947"><img src="http://b1.mreporter.ru/c/352198.0.210x116.jpg" alt="Свечение в небе над ночной Москвой"/><p class="Title">
                        <script type="text/javascript">
                            document.write(getShortStringPlus('Свечение в небе над ночной Москвой',42));
                        </script>
			</p></a></div>
			<div class="fullPreview"><p class="Title"><a href="/reports/76947">
                        <script type="text/javascript">
                            document.write(getShortStringPlus('Свечение в небе над ночной Москвой',42));
                        </script>
				</a></p><p class="Date">21.12.2016</p><p class="Time">22:50</p><p class="User"><a href="/users/Zhulenka">Zhulenka</a></p><p class="Rating"><span>Рейтинг:</span> 0</p><p class="Views"><span>Просмотров:</span> 1</p><p class="Comments"><span>Комментариев:</span> 0</p></div>
            </li>
        
            <li>
			<div class="shortPreview"><a href="/reports/76942"><img src="http://b1.mreporter.ru/c/352179.5.210x116.jpg" alt="Грязь, капель и лужи вечером на улицах Москвы после резкого потепления"/><p class="Title">
                        <script type="text/javascript">
                            document.write(getShortStringPlus('Грязь, капель и лужи вечером на улицах Москвы после резкого потепления',42));
                        </script>
			</p></a></div>
			<div class="fullPreview"><p class="Title"><a href="/reports/76942">
                        <script type="text/javascript">
                            document.write(getShortStringPlus('Грязь, капель и лужи вечером на улицах Москвы после резкого потепления',42));
                        </script>
				</a></p><p class="Date">21.12.2016</p><p class="Time">21:39</p><p class="User"><a href="/users/uwisfoto">uwisfoto</a></p><p class="Rating"><span>Рейтинг:</span> 0</p><p class="Views"><span>Просмотров:</span> 1</p><p class="Comments"><span>Комментариев:</span> 1</p></div>
            </li>
        
    </ul>

</div>


					</div>

					<div class="clr"></div>
				</div>
			</div>

        <div class="rightCol">
                <div id="Adv3">
    <div class="outline01"><div class="outline02"><div class="outline03"><div class="outline04"><div class="canvas01">

		<a href="http://mreporter.ru/reports/tag/%D0%B2%D1%8B%D0%BF%D1%83%D1%81%D0%BA%D0%B8%20%D0%9C%D0%A0%D0%A2%D0%92"><img src="/img/Mreporter_R24_250x240.jpg" width="240" height="250" border="0" /></a>
        
    </div></div></div></div></div>
</div>


<div id="Adv">
    <div class="outline01"><div class="outline02"><div class="outline03"><div class="outline04"><div class="canvas01">

		<div id="DIV_DA_1364"></div>
<script charset="windows-1251" type="text/javascript" src="http://www.smi.ru/show.cgi?adp=1364&div=DIV_DA_1364"></script>
        
    </div></div></div></div></div>
</div>

				

				<div id="reportersList">
					<h2>Репортеры</h2>
                    <ul>
						




	                        <li  data-itemlist="1">
	                        <a href="/users/denis947" title="denis947 / Сумма оценок: 2854916 / Россия, Москва"><img src="/avatars/982" alt="denis947 / Сумма оценок: 2854916 / Россия, Москва"/></a>
	                        </li>
                        



	                        <li  data-itemlist="2">
	                        <a href="/users/tim777" title="tim777 / Сумма оценок: 2808088 / Россия, Москва"><img src="/avatars/5605" alt="tim777 / Сумма оценок: 2808088 / Россия, Москва"/></a>
	                        </li>
                        



	                        <li  data-itemlist="3">
	                        <a href="/users/cnhtktw" title="cnhtktw / Сумма оценок: 2685490 / Россия, Москва"><img src="/avatars/603" alt="cnhtktw / Сумма оценок: 2685490 / Россия, Москва"/></a>
	                        </li>
                        



	                        <li  data-itemlist="4">
	                        <a href="/users/altego89" title="altego89 / Сумма оценок: 1838027 / Россия, Москва"><img src="/avatars/1846" alt="altego89 / Сумма оценок: 1838027 / Россия, Москва"/></a>
	                        </li>
                        



	                        <li  data-itemlist="5">
	                        <a href="/users/SPECTRA" title="SPECTRA / Сумма оценок: 1463025 / Россия, Москва"><img src="/avatars/1312" alt="SPECTRA / Сумма оценок: 1463025 / Россия, Москва"/></a>
	                        </li>
                        



	                        <li  data-itemlist="6">
	                        <a href="/users/artem077" title="artem077 / Сумма оценок: 1090688 / Россия, Москва, ВАО, Измайлово"><img src="/avatars/22971" alt="artem077 / Сумма оценок: 1090688 / Россия, Москва, ВАО, Измайлово"/></a>
	                        </li>
                        



	                        <li  data-itemlist="7">
	                        <a href="/users/Elymas" title="Elymas / Сумма оценок: 966787 / Россия, ХМАО, Тюменская область, город Сургут"><img src="/avatars/7232" alt="Elymas / Сумма оценок: 966787 / Россия, ХМАО, Тюменская область, город Сургут"/></a>
	                        </li>
                        



	                        <li  data-itemlist="8">
	                        <a href="/users/laimelaim" title="laimelaim / Сумма оценок: 929333 / Россия, Москва"><img src="/avatars/6865" alt="laimelaim / Сумма оценок: 929333 / Россия, Москва"/></a>
	                        </li>
                        



	                        <li  data-itemlist="9">
	                        <a href="/users/alextsaryev" title="alextsaryev / Сумма оценок: 738833 / Россия, Москва, ЮВАО"><img src="/avatars/6140" alt="alextsaryev / Сумма оценок: 738833 / Россия, Москва, ЮВАО"/></a>
	                        </li>
                        



	                        <li  data-itemlist="10">
	                        <a href="/users/irkutart" title="irkutart / Сумма оценок: 469650 / Россия, г. Иркутск"><img src="/avatars/18518" alt="irkutart / Сумма оценок: 469650 / Россия, г. Иркутск"/></a>
	                        </li>
                        
						<li><a href="/users">Все</a></li>
                     </ul>

					<div class="clr"></div>
				</div>

                <div id="Adv2">
    <div class="outline01"><div class="outline02"><div class="outline03"><div class="outline04"><div class="canvas01">

<!--MediaTarget--><iframe width=240 height=440
src="http://sticker.yadro.ru/ad/240x440.html?place=318"
frameborder=0 vspace=0 hspace=0 scrolling=no
marginwidth=0 marginheight=0></iframe><!--/MediaTarget-->
        
    </div></div></div></div></div>
</div>

        </div>
			<div class="clrall"></div>
		</div>
		</div>














		<div id="footerWrapper">
		<div id="footer">
			<div class="footerBlock">
				<div class="col1">
					<h4><a href="/">Мобильный репортер</a></h4>
					<div class="socialIcons">
				<ul>
					<li class="vkontakte"><a href="http://vk.com/mreporter">ВКонтакте</a></li>
					<li class="facebook"><a href="http://www.facebook.com/mreporter#!/mreporter">Facebook</a></li>
					<li class="twitter"><a href="https://twitter.com/#!/mreporter_ru">Twitter</a></li>
					<li class="livejournal"><a href="http://mreporter-ru.livejournal.com/">Livejournal</a></li>
					<li class="odnoklassniki"><a href="http://www.odnoklassniki.ru/mreporter">Одноклассники</a></li>
					<li class="youtube"><a href="http://www.youtube.com/channel/UCTb8nLRCyzohG5drR8fCeYw">Youtube</a></li>
					<li class="googleplus"><a href="https://plus.google.com/u/0/115716714711882992559/posts">Google Plus</a></li>
				</ul>
						<div class="clr"></div>
						
					</div>
					<p>&copy; <a href="http://mreporter.ru">mreporter.ru</a>, 2015</p>
				</div>
				<div class="col2">
					<div class="navigationLinks">
						<ul>
							<li><a href="/reports">Репортажи</a></li>
							<li><a href="/users">Репортеры</a></li>
							<li><a href="/contests">Конкурсы</a></li>
							<li><a href="/prizes">Призы</a></li>
							<li><a href="/help">Как пользоваться сайтом</a></li>
							<li>&nbsp;</li>
							<li><a href="/about">О проекте</a></li>
							<li><a href="/agreement">Пользовательское соглашение</a></li>
							<li><a class="lnkSendFeedback" href="javascript:void(0)">Обратная связь</a></li>
						</ul>
					</div>
				</div>
				<div class="col3">
					<p>Все права на материалы, находящиеся на сайте mreporter.ru, охраняются в соответствии с законодательством РФ, в том числе, об авторском праве и смежных правах. Любое использование материалов сайта возможно только с письменного разрешения администрации сайта.</p>
				</div>
				<div class="col4">
					        <div id="Counters">

            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='http://www.liveinternet.ru/click' "+
            "target=_blank><img src='//counter.yadro.ru/hit?t18.2;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random()+
            "' alt='' title='LiveInternet: показано число просмотров за 24"+
            " часа, посетителей за 24 часа и за сегодня' "+
            "border='0' width='88' height='31'><\/a>")
            //--></script><!--/LiveInternet-->

            <!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25968688 = new Ya.Metrika({id:25968688, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/25968688" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

            <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

              ga('create', 'UA-54136584-1', 'auto');
              ga('send', 'pageview');
            </script>

            <!-- begin of Top100 logo -->
            <a href="http://top100.rambler.ru/top100/"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
            <!-- end of Top100 logo --> 

            <!-- SpyLOG -->
            <script src="http://tools.spylog.ru/counter_cv.js" id="spylog_code" type="text/javascript" counter="1070622" part="" track_links="ext" page_level="0">
            </script>
            <noscript>
            <a href="http://u10706.22.spylog.com/cnt?cid=1070622&f=3&p=0" target="_blank">
            <img  src="http://u10706.22.spylog.com/cnt?cid=1070622&p=0" alt="SpyLOG" border="0" width="88" height="31"></a>
            </noscript>
            <!--/ SpyLOG -->

        </div>

				</div>
			</div>
		</div>
	</div>
	</div>
</div>
<div class="Black"></div>
<div id="FeedbackForm">
        <div class="FormBody1"><div class="FormBody2">
            <h2>Обратная связь <a id="lnkCloseFeedback" class="lnkCloseSendForm" href="javascript:void(0)">закрыть</a></h2>
            <form id="frmFeedback">
            <fieldset>
                <legend>Форма обратной связи</legend>    
                <label>Имя:</label><input name="contact" value="" />
                <label>E-mail:<sup>*</sup></label><input name="email" value="" />
                <label>Профиль в соц. сетях:</label><input name="socnetprofile" value="" />
                <label>Телефон:</label><input name="phone" value="" />
                <label>Тип обращения:<sup>*</sup></label><select name="question_type">
				<option value=""></option>
				<option value="Что-то не работает.">Что-то не работает.</option>
				<option value="Подскажите мне.">Подскажите мне.</option>
				<option value="Сотрудничество.">Сотрудничество.</option>
				<option value="Снимите репортаж!">Снимите репортаж!</option>
				<option value="Хочу дать совет.">Хочу дать совет.</option>
				<option value="Хочу стать постоянным автором.">Хочу стать постоянным автором.</option>
				<option value="Вы меня разозлили.">Вы меня разозлили.</option>
				<option value="Другое.">Другое.</option>
				</select>
                <label>Сообщение:<sup>*</sup></label><textarea name="text"></textarea>
                <p class="Submit"><a href="javascript:void(0);" id="btnSendFeedback" class="Button_GRE36 w200"><span>Отправить</span></a></p>
            </fieldset>
			<input type="hidden" name="from_url" value="/reports/77000" />
            </form>
        </div></div>
</div>
<div class="BlackCreateReportPopup"></div>
<div id="fCreateReportPopup">
        <div class="FormBody1"><div class="FormBody2">
            <h2>Ошибка отправки. <a id="lnkClosefCreateReportPopup" class="lnkClosefCreateReportPopup" href="javascript:void(0)">закрыть</a></h2>
			<p>Мобильный репортер принимает репортажи, в которых есть хотя бы одно фото или видео. К сожалению, Вы пока не добавили ни одного.</p><p>Чтобы добавить видео или фото к репортажу нажмите кнопку "Файлы", которая находится в нижней части формы создания репортажа.</p>
        </div></div>
</div>
</div>

<a class="GoToTop"></a>
	<script language="JavaScript">
		$(document).ready(function(){   
			//fade in/out based on scrollTop value
			$(window).scroll(function () {
				if ($(this).scrollTop() > 250) {
					$('.GoToTop').fadeIn();
				} else {
					$('.GoToTop').fadeOut();
				}
			});
		 
			// scroll body to 0px on click
			$('.GoToTop').click(function () {
				$('body,html').animate({
					scrollTop: 0
				}, 400);
				return false;
			});
		});
	</script>

<div id="SendMessageForm">
    <div class="outline01"><div class="outline02"><div class="outline03"><div class="outline04"><div class="canvas01">
        <div class="FormBody">
            <h2>Сообщение для <span id="MessageFormRecipient"></span> <a id="lnkCloseSendMessage" class="lnkCloseSendForm" href="javascript:void(0)">закрыть</a></h2>
            <form id="frmSendMsg">
                <fieldset>
                    <input type="hidden" name="recipient" value="" style="display:none" />
                    <legend>Форма отправки сообщения</legend>
                    <label>Заголовок сообщения:</label><input id="MessageTitle" name="title" value="" />
                    <label>Сообщение:</label><textarea  id="MessageText" name="text"></textarea>
                    <p class="Submit"><a href="javascript:void(0);" id="btnSendMessage" class="Button_GRE36 w200"><span>Отправить</span></a></p>
                </fieldset>
            </form>
        </div>
    </div></div></div></div></div>
</div>
	<script type="text/javascript">
$(document).ready(function() {
   $(".topHint").tipTip({defaultPosition: "right"});
});
</script>

</body>
</html>
