<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
	<head>
		<title>Мобильный Репортер</title>

        <meta name="keywords" content="закадр, Рождество, футбол, Уфа, Республика Башкортостан"/>
        <meta name="description" content="Рождественский футбольный матч с участием Дедов Морозов прошёл на озере Солдатское в Парке Якутова в"/>
		<meta property="og:type" content="article" />
        <meta property="og:title" content="Рождественский футбольный матч с участием Дедов Морозов прошёл в городе Уфе Республики Башкортостан" />
        <meta property="og:description" content="Рождественский футбольный матч с участием Дедов Морозов прошёл на озере Солдатское в Парке Якутова в городе Уфе Республики Башкортостан." />
        <meta property="og:image" content="https://b1.mreporter.ru/c/431060.2.jpg"/>
        <meta property="og:url" content="http://www.mreporter.ru/reports/200139" />
        <meta property="og:site_name" content="mreporter.ru" />

        <meta property="og:video" content="https://www.mreporter.ru/videos/431060" />
        <meta property="og:video:type" content="application/x-shockwave-flash" />
        <meta property="og:video:height" content="360" />
        <meta property="og:video:width" content="480" />


		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0">

	    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
	    <link rel="icon" href="/favicon.ico" type="image/x-icon">

		<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css?t=1508329390" />
		<link rel="stylesheet" type="text/css" href="/css/bootstrap-select.css?t=1508329390" />
		<link rel="stylesheet" type="text/css" href="/css/bootstrap-checkbox.css?t=1508329390" />
		<link rel="stylesheet" type="text/css" href="/css/jquery.jscrollpane.css?t=1508329390" />
		<link rel="stylesheet" type="text/css" href="/js/lib/selectize/css/selectize.css?t=1508329390" media="screen" />		
		<link rel="stylesheet" type="text/css" href="/js/lib/selectize/css/selectize.bootstrap2.css?t=1508329390" media="screen" />
		<link rel="stylesheet" type="text/css" href="/css/ac.css?t=1508329390" />
		<link rel="stylesheet" type="text/css" href="/css/jquery-ui.css?t=1508329390" />
		<link rel="stylesheet" type="text/css" href="/css/social.css?t=1508329390" />
		<link rel="stylesheet" type="text/css" href="/css/style.css?t=1508329390" />

		<script type="text/javascript" language="javascript" src="/js/lib/jquery-1.11.1.min.js?t=1508329390"></script>
		<script type="text/javascript" language="javascript" src="/js/lib/jquery-ui-1.10.4.min.js?t=1508329390"></script>
		<script type="text/javascript" language="javascript" src="/js/jquery.ui.widget.js?t=1508329390"></script>
		<!-- <script type="text/javascript" language="javascript" src="/js/collapse.js?t=1508329390"></script> -->

		<script>
			var isReCaptchaReady = false;
			function ReCaptchaOnload() { isReCaptchaReady = true }
		</script>
		<script type="text/javascript" language="javascript" src="https://www.google.com/recaptcha/api.js?hl=ru&render=explicit&onload=ReCaptchaOnload"></script>
		
		<script type="text/javascript" language="javascript" src="/js/lib/bootstrap/bootstrap.min.js?t=1508329390"></script>
		<script type="text/javascript" language="javascript" src="/js/lib/bootstrap/bootstrap-select.js?t=1508329390"></script>
		<script type="text/javascript" language="javascript" src="/js/lib/bootstrap/bootstrap-checkbox.js?t=1508329390"></script>

		<!-- Selectize -->
		<script type="text/javascript" language="javascript" src="/js/lib/selectize/js/standalone/selectize.min.js?t=1508329390"></script>

		<!-- Moment -->
		<script type="text/javascript" language="javascript" src="/js/lib/moment/moment-with-locales.min.js"></script>

		<!-- Yandex Map -->
		<script type="text/javascript" language="javascript" src="https://api-maps.yandex.ru/2.1/?lang=ru_RU"></script>

        <!-- Daterangepicker -->
		<script type="text/javascript" language="javascript" src="/js/lib/daterangepicker/daterangepicker.js"></script>
		<link rel="stylesheet" type="text/css" href="/js/lib/daterangepicker/daterangepicker.css" />

		<!-- DateTime picker -->
		<script type="text/javascript" language="javascript" src="/js/lib/datetimepicker/jquery.ui.datepicker-ru.min.js"></script>
		<script type="text/javascript" language="javascript" src="/js/lib/datetimepicker/jquery-ui-timepicker-addon.js"></script>
		<link rel="stylesheet" type="text/css" href="/js/lib/datetimepicker/datetime-picker.css" media="all" rel="stylesheet" />

		<script type="text/javascript" language="javascript" src="/js/jquery.simplemarquee.js?t=1508329390"></script>
		<script type="text/javascript" language="javascript" src="/js/jquery.mousewheel-3.0.6.pack.js?t=1508329390"></script>
		<script type="text/javascript" language="javascript" src="/js/jquery.jscrollpane.js?t=1508329390"></script>
		<script type="text/javascript" language="javascript" src="/js/jquery.jscroll.min.js?t=1508329390"></script>
		<!--<script type="text/javascript" language="javascript" src="/js/jquery.rater.js?t=1508329390"></script>-->
		<script type="text/javascript" language="javascript" src="/js/lib/jquery.ac_changed.js?t=1508329390"></script>
		<script type="text/javascript" language="javascript" src="/js/lib/jquery.deparam.js?t=1508329390"></script>
		<script type="text/javascript" language="javascript" src="/js/lib/jquery.maskedinput.min.js?t=1508329390"></script>
		<script type="text/javascript" language="javascript" src="/js/lib/jquery.bvalidator-yc.js?t=1508329390"></script>
		<script type="text/javascript" language="javascript" src="/js/lib/mustache.js?t=1508329390" ></script>
		<script type="text/javascript" language="javascript" src="/js/jquery.squareGallery.js?t=1508329390" ></script>
		<!-- Player -->
		<script type="text/javascript" language="javascript" src="/js/lib/jwplayer/7.8.6/jwplayer.js?t=1508329390"></script>

		<script type="text/javascript" language="javascript" src="/js/lib/tag-it---fixed.js?t=1508329390"></script>

		<script type="text/javascript" language="javascript" src="/js/lib/fancybox2/jquery.fancybox.js?t=1508329390"></script>
		<link rel="stylesheet" href="/js/lib/fancybox2/jquery.fancybox.css?t=1508329390" type="text/css" media="screen" />

		<script type="text/javascript" language="javascript" src="/js/init.min.js?t=1508329390"></script>
		<script type="text/javascript" language="javascript" src="/js/main.min.js?t=1508329390"></script>
		<script type="text/javascript" language="javascript" src="/js/feedback.min.js?t=1508329390"></script>

		<script type="text/javascript">
    var FileAPI = { debug: false, pingUrl: false, flashUrl: '/html5_uploader/FileAPI.flash.swf' }
</script>
<script src="/html5_uploader/FileAPI.min.js"  type="text/javascript"></script>
<script src="/html5_uploader/FileAPI.id3.js"  type="text/javascript"></script>
<script src="/html5_uploader/FileAPI.exif.js" type="text/javascript"></script>



	    <!-- libs -->
	    <script language="javascript" type="text/javascript" src="/js/social/lib/jquery.poshytip.js?t=1508329390"></script>
	    <script language="javascript" type="text/javascript" src="/js/social/lib/jquery-editable-poshytip.min.js?t=1508329390"></script>

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-54136584-1', 'auto');
	  ga('send', 'pageview');

	</script>

	</head>

	<body>
	<div class="all-wrapper">
		<div class="content-wrapper">
			<div class="top-marquee">
	<p>
		<a href="/reports/199365">
		Автобус въехал в подземный переход в Москве
		</a>
	</p>
	<p>
		<a href="/reports/199362">
		Сильная метель разбушевалась на Сахалине
		</a>
	</p>
	<p>
		<a href="/reports/199353">
		Фура и легковушка столкнулись на трассе М7 во Владимирской области
		</a>
	</p>
	<p>
		<a href="/reports/199354">
		Парень с девушкой оказались в реанимации после неудачного прыжка с моста на тарзанке в Томской области
		</a>
	</p>
	<p>
		<a href="/reports/199349">
		Сильнейшая метель обрушилась на Ноглинский район Сахалина
		</a>
	</p>
	<p>
		<a href="/reports/199348">
		Ледяной дождь прошёл в Алтайском крае
		</a>
	</p>
	<p>
		<a href="/reports/199345">
		Ежедневный выпуск программы &quot;ВестиNET - Мобильный репортёр&quot; на ТК &quot;Россия 24&quot; от 25 декабря 2017 года
		</a>
	</p>
	<p>
		<a href="/reports/199342">
		Новогодний поезд запустили для пассажиров на Кольцевую линию Московского метро
		</a>
	</p>
	<p>
		<a href="/reports/199284">
		Находка страдает от перевалов угля
		</a>
	</p>
	<p>
		<a href="/reports/199186">
		Глава МИД Великобритании Борис Джонсон возложил цветы к могиле неизвестного солдата и прогулялся по Красной площади (ВИДЕО)
		</a>
	</p>
</div>

<script>
//$(document).ready(function () {
	$('.top-marquee').simplemarquee({
        speed: 100,
        cycles: 1000,
        space: 0,
        delayBetweenCycles: 0,
        handleHover: false,
        handleResize: false
    });
//});
</script>


			<div class="main-container"><img src="/img/bgs/bg001.png" class="bg-corner" alt="" /> 
				<!--  Шапка  -->s
				<header><a href="/" class="logo" title="Мобильный Репортер">Мобильный Репортер</a>
					<div class="menus">
						<div class="main-menu">
							<ul>
    <li class=""><a href="/">Главное</a></li>
    <li class=""><a href="/reports/moscow">Столица</a></li>
    <li class=""><a href="/reports/regions">Регионы</a></li>
    <li class=""><a href="/contests">Конкурс</a></li>
</ul>

							
							<div id="AuthBar" class="auth"></div>
<script language="javascript" type="text/javascript">
    (function () {
        $.post(
            "/users/get_social_user?from=/reports/200139",
            "",
            function(data) {
                $('#AuthBar').html(data);
            }
        );
        
    }());
</script>

							
							<a href="/login" class="upload">Загрузить</a></div>
							<div class="tags-menu">
								<ul>
        <li><a href="/reports/tag/%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">#Москва</a></li>
        <li><a href="/reports/tag/%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0">#погода</a></li>
        <li><a href="/reports/tag/%D0%94%D0%A2%D0%9F">#ДТП</a></li>
        <li><a href="/reports/tag/%D0%BF%D0%BE%D0%B6%D0%B0%D1%80">#пожар</a></li>
        <li><a href="/reports/tag/%D0%9C%D0%A0%D0%A2%D0%92">#МРТВ</a></li>
        <li><a href="/reports/tag/%D0%A7%D0%9F">#ЧП</a></li>
        <li><a href="/reports/tag/%D0%B4%D0%BE%D1%80%D0%BE%D0%B3%D0%B8">#дороги</a></li>
        <li><a href="/reports/tag/%D0%96%D0%9A%D0%A5">#ЖКХ</a></li>
        <li><a href="/reports/tag/%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6">#репортаж</a></li>
</ul>

							</div>
					</div>

					

<div class="SearchFilter">
    <form id="reports_search" method="get" action="/reports">
        <fieldset>
            <div class="search">
                <div class="search-container">
                    <input type="hidden" name="from" value="" />
                    <input type="hidden" name="to" value="" />
                    <input type="hidden" name="show_on_tv" value="" />

                    <input id="search-input" class="criteria" name="criteria" value="" placeholder="Название" />
                    <script language="javascript" type="text/javascript">
//<![CDATA[
function sleep(ms) {
    ms += new Date().getTime();
    while (new Date() < ms){}
}
$(function(){
    $('#search-input').ac({
        url : "/suggest",
        dataSend: function(input) {
            return 't=reports&w=' + encodeURIComponent(word);
        },
        wordClick: function (input, link) {
                if (link.attr('data-rel')) {
                    input.val(link.attr('data-rel'));
                }
                input.focus();
        },
        wordSelect: function (input, link) {
                select_suggest_report(input, link);
        }
    })
    .attr('autocomplete', 'off');
});
//]]>
</script>

                    <script type="text/javascript">
                        function select_suggest_report( input, link ) {
                            window.location = "/reports/" + link.attr('data-id');
                        }
                    </script>
                </div>
                <a class="settings field-tooltip" data-toggle="tooltip" data-placement="right" title="Расширенный поиск"></a><a class="reset ClearFilter field-tooltip" data-toggle="tooltip" data-placement="right" title="Очистить параметры поиска"></a>
                <input type="submit" name="" value="Найти" class="find">
            </div>
        </fieldset>
    </form>

    <form>
        <fieldset>
            <div class="filters">
                <ul>
                    <li>
                        <div class="city">
                            <input autocomplete="off" name="city[]" id="city_select" value="" placeholder="Выберите город...">
                        </div>
                    </li>
                    <script type="text/javascript">
                        $('#city_select').autocomplete({
                            source : "/reports/cities",
                            focus: function( event, ui ) {
                                $( "#city_select" ).val( ui.item.label );
                                return false;
                            },
                            select: function( event, ui ) {
                                $('#reports_search').append('<input type="hidden" name="city[]" value="'+ui.item.value+'" />');
                                $('#reports_search').submit();
                                return false;
                            }
                        });
                    </script>

                    <li>
                        <div id="reportrange" class="datepicker">
                            <input name="" placeholder="Дата" type="text" />
                            <i class="icon"></i>
                        </div>
                    </li>

                    <li>
                        <div class="author">
                            <input autocomplete="off" name="author" id="author_select" value="" placeholder="Выберите автора...">
                        </div>
                        <script>
                            $('#author_select').autocomplete({
                                source : "/reports/authors",
                                focus: function( event, ui ) {
                                    $( "#author_select" ).val( ui.item.label );
                                    return false;
                                },
                                select: function( event, ui ) {
                                    var url = url_to_param({
                                        'author': ui.item.value
                                    });
                                    window.location.href = url;
                                    return false;
                                }
                            });
                        </script>
                    </li>

                    <li>
                        <div class="tv">
                            <input type="checkbox" id="show_on_tv" class="checkbox" value="1"  />
                            <label for="show_on_tv">Показано по ТВ</label>
                        </div>
                    </li>
                </ul>
            </div>
        </fieldset>
    </form>
</div>

<script type="text/javascript">
    var change_callback = function() {
        $('#reports_search').submit();
    };

    var start = moment().subtract(29, 'days'),
        end = moment();

    $(function(){
        $('.search-container i').click(function() {
            var that = $(this),
                control = that.data('control');

            if (control == 'city') {
                var clos = that.closest('a');
                    clos.next('input[name="city[]"]').remove();
            }
            if (control == 'date') {
                $('input[name="from"]').val('');
                $('input[name="to"]').val('');
            }
            if (control == 'tag') {
                var clos = that.closest('a');
                    clos.next('input[name="tag_id"]').remove();
            }
            if (control == 'author') {
                var clos = that.closest('a');
                    clos.next('input[name="author"]').remove();
            }
            that.closest('a').remove();

            change_callback();
        });

        var $input = $('#search-input'),
        $buffer = $('.input-buffer');

        $input.on('input', function() {
            $buffer.text($input.val());
            $input.width($buffer.width());
        });
          $buffer.text($input.val());
            $input.width($buffer.width());

        $( ".search .settings" ).click(function() {
            $( "header .search .settings" ).toggleClass("active");
            $( "header .filters" ).toggleClass("show");
        });

        $('#show_on_tv').checkbox();
        $('#show_on_tv').change(function() {
            var that = $(this),
                val = that.is(':checked') ? 1 : '';
            $('input[name="show_on_tv"]').val( val );
            change_callback();
        });

        $( ".tv label" ).click(function() {
            $(".tv label").toggleClass( 'active', !$('#show_on_tv').is(':checked') );
        });
        
        $(".tv label").toggleClass( 'active', $('#show_on_tv').is(':checked') );

        function daterangepicker_callback(start, end) {
            $('input[name="from"]').val(start.format(moment_format));
            $('input[name="to"]').val(end.format(moment_format));

            change_callback();
        }

        $('.datepicker').daterangepicker({
            locale: { 
                applyLabel: 'Выбрать', cancelLabel: 'Отмена', customRangeLabel: 'Календарь',
                format: moment_format
            },
            startDate: start,
            endDate: end,
            ranges: {
               'Сегодня': [moment(), moment()],
               'Вчера': [moment().subtract(1, 'days'), moment().subtract(1, 'days')],
               'Неделя': [moment().subtract(6, 'days'), moment()],
               'Последние 30 дней': [moment().subtract(29, 'days'), moment()],
               'С начала текущего месяца': [moment().startOf('month'), moment()]
            }
        }, daterangepicker_callback);

        $('.search-container').click(function(){
            $('#search-input').focus();
        })
    });    
</script>

					
				</header>
				<!--  / Шапка  -->
			</div>
			<div class="bread-crumbs">
    <span>



            <a href="/">Главная</a>
            &nbsp;/&nbsp;
            <a href="/reports">Репортажи</a>
            &nbsp;/&nbsp;
            <strong>Рождественский футбольный матч с участием Дедов Морозов прошёл в городе Уфе Республики Башкортостан</strong>
</span>
</div>

			<div class="main-container"> 
				<!--  Контент  -->
				<div class="content">
					


<div class="detail">
    <div class="left-column">
        <h1>Рождественский футбольный матч с участием Дедов Морозов прошёл в городе Уфе Республики Башкортостан</h1>
                <div class="share">
                    <dl>
                        <dt><div class="AllSharesCNT"></div></dt>
                        <dd>
                            <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                            <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                            <script>
$(document).ready(function(){
    var share = Ya.share2('ya-share21', {
        content: {
        },
        theme: {
            services: 'vkontakte,facebook,odnoklassniki,moimir,gplus,twitter',
            counter: true,
            lang: 'ru',
            bare: false
        },
        hooks: {
            onready: function () {
                setTimeout(showYAShareCNT, 3000);
            },
            onshare: function (name) {
                setTimeout(showYAShareCNT, 3000);
            }
        }
    });

    function showYAShareCNT () {
        cnt = 0;
        $('.ya-share21 span.ya-share2__counter').each(function(i,elem) {
            //console.log (i, elem, $(this).text());
            cnt = cnt +parseInt($(this).text());
        });
        $('.AllSharesCNT').html(cnt);
    }
});
                            </script>
                            <div class="ya-share21" id="ya-share21"></div>
                        </dd>
                    </dl>
                </div>
                <div class="clear"></div>
            
                <div class="material-info">
                    <dl>
                        <dt>Автор:</dt>
                        <dd><a href="/users/178349">Roman1980</a></dd>
                        <dd class="clear"></dd>
                        <dt>Дата публикации:</dt>
                        <dd>07.01 22:22</dd>
                        <dd class="clear"></dd>
                        <dt>

                        </dt>
                        <dd class="clear"></dd>
                    </dl>
                </div>
                <div class="count">
                    <ul>
                        <li class="views"><i></i>41</li>
                        <li class="messages"><i></i>0</li>
                    </ul>
                </div>
                
            

  
        <div class="detail-tags">
            <ul>
                    <li><a href="/reports/tag/%D0%B7%D0%B0%D0%BA%D0%B0%D0%B4%D1%80">#закадр</a></li>
                    <li><a href="/reports/tag/%D0%A3%D1%84%D0%B0">#Уфа</a></li>
                    <li><a href="/reports/tag/%D0%A0%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0%20%D0%91%D0%B0%D1%88%D0%BA%D0%BE%D1%80%D1%82%D0%BE%D1%81%D1%82%D0%B0%D0%BD">#Республика Башкортостан</a></li>
                    <li><a href="/reports/tag/%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB">#футбол</a></li>
                    <li><a href="/reports/tag/%D0%A0%D0%BE%D0%B6%D0%B4%D0%B5%D1%81%D1%82%D0%B2%D0%BE">#Рождество</a></li>
            </ul>
            <div class="clear"></div>
        </div>
        
        <p>Рождественский футбольный матч с участием Дедов Морозов прошёл на озере Солдатское в Парке Якутова в городе Уфе Республики Башкортостан.</p>

        <div class="clear"></div><div class="IncutVideo"><a rel="nofollow" href="/materials/146476/"></a></div>
        
        <div class="detail-tags">
            <ul>
                    <li><a href="/reports/tag/%D0%B7%D0%B0%D0%BA%D0%B0%D0%B4%D1%80">#закадр</a></li>
                    <li><a href="/reports/tag/%D0%A3%D1%84%D0%B0">#Уфа</a></li>
                    <li><a href="/reports/tag/%D0%A0%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0%20%D0%91%D0%B0%D1%88%D0%BA%D0%BE%D1%80%D1%82%D0%BE%D1%81%D1%82%D0%B0%D0%BD">#Республика Башкортостан</a></li>
                    <li><a href="/reports/tag/%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB">#футбол</a></li>
                    <li><a href="/reports/tag/%D0%A0%D0%BE%D0%B6%D0%B4%D0%B5%D1%81%D1%82%D0%B2%D0%BE">#Рождество</a></li>
            </ul>
            <div class="clear"></div>
        </div>
        <div class="material-info">

                <div class="count bottom-count">
                    <div class="clear"></div>
                    <ul>
                        <li class="views"><i></i>41</li>
                        <li class="messages"><i></i>0</li>
                    </ul>
                </div>
            <dl class="bottom-share">
                <dt><div class="AllSharesCNT"></div></dt>
                <dd class="share">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                    <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter"></div>                                        
                </dd>
                <dd class="clear"></dd>
                <dt>Ссылка: </dt>
                <dd><a href="/reports/200139">http://www.mreporter.ru/reports/200139</a></dd>
            </dl>
        </div>


        <div class="comments">
            <div class="comments-list">
                <h3>Комментарии (0) </h3>
<ul>
</ul>

            </div>
            Для того, чтобы оставить комментарий, нужно <a href="/signup">зарегистрироваться</a> или <a href="/login?from=/reports/200139">авторизоваться</a>.
        </div>
    </div>

    <div class="right-column">
        <div class="right-column-container">
            <h2>Ещё</h2>
<div class="boxes">
	<div class="col-md-60 box-1">
		<a href="/reports/200106"> 
			<span class="image">
				<img src="https://b1.mreporter.ru/c/430984.2.640x360.jpg" alt="" class="not-empty" />
				<img src="/img/pics/pic014.png" alt="" class="empty" />
				<span class="box-counters">
					<span class="counters-container">
						<span class="views"><i></i>95</span>
						<span class="messages"><i></i>0</span>
					</span>
				</span>
			</span>
		</a>
        <div class="box-info">06.01 21:59 | <a href="/users/178326">ChelSvet</a></div>
        <div class="title"><a href="/reports/200106">Уборка &quot;снега&quot; в Челябинске</a></div>
        <div class="tags">
            <ul>
	            <li><a href="/reports/tag/%D0%B7%D0%B0%D0%BA%D0%B0%D0%B4%D1%80">#закадр</a></li>
	            <li><a href="/reports/tag/%D0%96%D0%9A%D0%A5">#ЖКХ</a></li>
	            <li><a href="/reports/tag/%D1%83%D0%B1%D0%BE%D1%80%D0%BA%D0%B0%20%D1%81%D0%BD%D0%B5%D0%B3%D0%B0">#уборка снега</a></li>
            </ul>
        </div>
    </div>
	<div class="col-md-60 box-1">
		<a href="/reports/199678"> 
			<span class="image">
				<img src="https://b1.mreporter.ru/c/429715.2.640x360.jpg" alt="" class="not-empty" />
				<img src="/img/pics/pic014.png" alt="" class="empty" />
				<span class="box-counters">
					<span class="counters-container">
						<span class="views"><i></i>66</span>
						<span class="messages"><i></i>0</span>
					</span>
				</span>
			</span>
		</a>
        <div class="box-info">29.12.2017 21:05 | <a href="/users/178054">facebook1608974912497692</a></div>
        <div class="title"><a href="/reports/199678">Уфа в тумане</a></div>
        <div class="tags">
            <ul>
	            <li><a href="/reports/tag/%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0">#погода</a></li>
	            <li><a href="/reports/tag/%D1%82%D1%83%D0%BC%D0%B0%D0%BD">#туман</a></li>
	            <li><a href="/reports/tag/%D0%A3%D1%84%D0%B0">#Уфа</a></li>
            </ul>
        </div>
    </div>
	<div class="col-md-60 box-1">
		<a href="/reports/199357"> 
			<span class="image">
				<img src="https://b1.mreporter.ru/c/428955.2.640x360.jpg" alt="" class="not-empty" />
				<img src="/img/pics/pic014.png" alt="" class="empty" />
				<span class="box-counters">
					<span class="counters-container">
						<span class="views"><i></i>150</span>
						<span class="messages"><i></i>0</span>
					</span>
				</span>
			</span>
		</a>
        <div class="box-info">25.12.2017 14:22 | <a href="/users/177945"> AnaSochi</a></div>
        <div class="title"><a href="/reports/199357">Странный светящийся диск сняли с борта самолёта над Башкирией</a></div>
        <div class="tags">
            <ul>
	            <li><a href="/reports/tag/%D0%A7%D0%9F">#ЧП</a></li>
	            <li><a href="/reports/tag/%D0%A0%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0%20%D0%91%D0%B0%D1%88%D0%BA%D0%BE%D1%80%D1%82%D0%BE%D1%81%D1%82%D0%B0%D0%BD">#Республика Башкортостан</a></li>
	            <li><a href="/reports/tag/%D1%81%D0%B0%D0%BC%D0%BE%D0%BB%D1%91%D1%82">#самолёт</a></li>
            </ul>
        </div>
    </div>
	<div class="col-md-60 box-1">
		<a href="/reports/198477"> 
			<span class="image">
				<img src="https://b1.mreporter.ru/c/426528.2.640x360.jpg" alt="" class="not-empty" />
				<img src="/img/pics/pic014.png" alt="" class="empty" />
				<span class="box-counters">
					<span class="counters-container">
						<span class="views"><i></i>100</span>
						<span class="messages"><i></i>0</span>
					</span>
				</span>
			</span>
		</a>
        <div class="box-info">12.12.2017 15:27 | <a href="/users/119914">mreportertv</a></div>
        <div class="title"><a href="/reports/198477">И буря нипочём: в США футбольный матч прошёл во время сильной метели</a></div>
        <div class="tags">
            <ul>
	            <li><a href="/reports/tag/%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0">#погода</a></li>
	            <li><a href="/reports/tag/%D0%A7%D0%9F">#ЧП</a></li>
	            <li><a href="/reports/tag/%D0%BC%D0%B5%D1%82%D0%B5%D0%BB%D1%8C">#метель</a></li>
            </ul>
        </div>
    </div>
	<div class="col-md-60 box-1">
		<a href="/reports/200149"> 
			<span class="image">
				<img src="https://b1.mreporter.ru/c/431081.2.640x360.jpg" alt="" class="not-empty" />
				<img src="/img/pics/pic014.png" alt="" class="empty" />
				<span class="box-counters">
					<span class="counters-container">
						<span class="views"><i></i>26</span>
						<span class="messages"><i></i>0</span>
					</span>
				</span>
			</span>
		</a>
        <div class="box-info">03:59 | <a href="/users/137045">Vladimir Dubrovsky</a></div>
        <div class="title"><a href="/reports/200149">Рекордно теплое Рождество в Тамбове</a></div>
        <div class="tags">
            <ul>
	            <li><a href="/reports/tag/%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0">#погода</a></li>
	            <li><a href="/reports/tag/%D0%A0%D0%BE%D0%B6%D0%B4%D0%B5%D1%81%D1%82%D0%B2%D0%BE">#Рождество</a></li>
	            <li><a href="/reports/tag/%D0%A2%D0%B0%D0%BC%D0%B1%D0%BE%D0%B2">#Тамбов</a></li>
            </ul>
        </div>
    </div>
</div>

        </div>
    </div>
</div>
<script type="text/javascript">
    $(document).ready(function() {
        $('.IncutVideo, .IncutGallery').each(function( index ) {
            var href = $(this).find('a'),
                res = [];
            if (href.length > 1) {
                href.each(function(i, item){
                    var url = $(item).attr('href'); 
                    res.push(url.replace(/\D/g, ''));
                })
                $.post( '/incut' + href.first().attr('href'), {ids: res})
                    .done(function( data ) {
                        href.first().closest('div').replaceWith(data);
                    });
            } else {
                href = href.first()
                $.get('/incut' + href.attr('href'), function(data) {
                    href.closest('div').replaceWith(data);
                });
            }
        });
    });


</script>
<div class="clear"></div>

				</div>
				<!--  / Контент  -->
			</div>

		<!-- Pop-ups windows -->
			<!-- common bkg mask for all popups -->
			<div class="popup-mask"></div>
			
			<!-- logout warning -->
			<div id="LogoutWarnPopup" class="Modal">
			    <div class="FormBody1"><div class="FormBody2">
			        <h2>Выйти? <a id="lnkCloseLogoutWarnPopup" class="lnkCloseLogoutWarnPopup" href="javascript:void(0)">закрыть</a></h2>
			        <p>Вы действительно хотите выйти?</p>
			        <p class="Submit">
			        	<a class="Button_GRE36 w200" href="/logout">Да</a>
			        </p>
			    </div></div>
			</div>

			<!-- login warning -->
			<div id="LoginWarnPopup" class="Modal">
			    <div class="FormBody1"><div class="FormBody2">
			        <h2>Авторизация<a id="lnkCloseLoginWarnPopup" class="lnkCloseLoginWarnPopup" href="javascript:void(0)">закрыть</a></h2>
			        <p>Для продолжения необходимо зарегистрироваться или войти</p>
			        <p class="Submit">
			        	<a class="Button_GRE36 w200" href="/login?from=/reports/200139">Войти</a>
			        	<a class="Button_GRE36 w200" href="/signup?from=/reports/200139">Зарегистрироваться</a>
			        </p>
			    </div></div>
			</div>

			<!-- create report error -->
			<div id="ReportEditWarnPopup" class="Modal">
			    <div class="FormBody1"><div class="FormBody2">
			        <h2>Ошибка отправки <a id="lnkCloseReportEditWarnPopup" class="lnkCloseReportEditWarnPopup" href="javascript:void(0)">закрыть</a></h2>
			        <p>Мобильный репортер принимает репортажи, в которых есть хотя бы одно фото или видео. К сожалению, Вы пока не добавили ни одного.</p><p>Чтобы добавить видео или фото к репортажу нажмите кнопку "Файлы", которая находится в нижней части формы создания репортажа.</p>
			    </div></div>
			</div>

			<!-- feedback -->
			<div id="FeedbackForm" class="Modal">
		        <div class="FormBody1"><div class="FormBody2">
		            <h2>Обратная связь <a id="lnkCloseFeedback" class="lnkCloseSendForm" href="javascript:void(0)">закрыть</a></h2>
		            <form id="frmFeedback" method="post" action="/feedback" class="bvalidator">
			            <fieldset>
			                <legend>Форма обратной связи</legend>    
			                
			                <label>Имя:</label>
			                <input class="do_not_clean" name="feedback[contact]" value="" data-bvalidator="required,maxlength[64]" />
			                
			                <label>E-mail:<sup>*</sup></label>
			                <input class="do_not_clean" name="feedback[email]" value="" data-bvalidator="required,email,maxlength[64]" />

			                <label>Профиль в соц. сетях:</label>
			                <input name="feedback[socnetprofile]" value="" />
			                
			                <label>Телефон:</label>
			                <input name="feedback[phone]" value="" />
			                
			                <label>Тип обращения:<sup>*</sup></label>
			                <select name="feedback[question_type]" data-bvalidator="required">
								<option value=""></option>
								<option value="Что-то не работает.">Что-то не работает.</option>
								<option value="Подскажите мне.">Подскажите мне.</option>
								<option value="Сотрудничество.">Сотрудничество.</option>
								<option value="Снимите репортаж!">Снимите репортаж!</option>
								<option value="Хочу дать совет.">Хочу дать совет.</option>
								<option value="Хочу стать постоянным автором.">Хочу стать постоянным автором.</option>
								<option value="Вы меня разозлили.">Вы меня разозлили.</option>
								<option value="Другое.">Другое.</option>
							</select>
			                
			                <label>Сообщение:<sup>*</sup></label>
			                <textarea name="feedback[text]" data-bvalidator="required"></textarea>
			                
			                <div id="feedback-captcha" style="margin: 10px 0 0 167px;"></div>

			                <input class="do_not_clean" type="hidden" name="feedback[from_url]" value="/reports/200139" />

			                <p class="Submit">
			                	<a href="javascript:void(0);" id="btnSendFeedback" class="Button_GRE36 w200">
			                		<span>Отправить</span>
			                	</a>
			                </p>
			            </fieldset>
		            </form>
		        </div></div>
			</div>
		</div>
		<footer>
			<a class="footer-button"></a>
			<div class="footer-container">
				<a href="/" class="logo" title="Мобильный Репортер">Мобильный Репортер</a>
				<div class="footer-menu">
					<ul>
    <li class=""><a href="/">Главное</a></li>
    <li class=""><a href="/reports/moscow">Столица</a></li>
    <li class=""><a href="/reports/regions">Регионы</a></li>
    <li class=""><a href="/contests">Конкурс</a></li>
</ul>

				</div>
				<div class="tags-menu">
					<ul>
        <li><a href="/reports/tag/%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">#Москва</a></li>
        <li><a href="/reports/tag/%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0">#погода</a></li>
        <li><a href="/reports/tag/%D0%94%D0%A2%D0%9F">#ДТП</a></li>
        <li><a href="/reports/tag/%D0%BF%D0%BE%D0%B6%D0%B0%D1%80">#пожар</a></li>
        <li><a href="/reports/tag/%D0%9C%D0%A0%D0%A2%D0%92">#МРТВ</a></li>
        <li><a href="/reports/tag/%D0%A7%D0%9F">#ЧП</a></li>
        <li><a href="/reports/tag/%D0%B4%D0%BE%D1%80%D0%BE%D0%B3%D0%B8">#дороги</a></li>
        <li><a href="/reports/tag/%D0%96%D0%9A%D0%A5">#ЖКХ</a></li>
        <li><a href="/reports/tag/%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6">#репортаж</a></li>
</ul>

				</div>
				<div class="addon-menu">
					<ul>
						<li><a href="/users">Репортеры</a></li>	
						<li><a href="/about">О проекте</a></li>							
						<li><a href="/prizes">Призы</a></li>
						<li><a href="/help">Как пользоваться сайтом</a></li>
						<li><a href="/agreement">Пользовательское соглашение</a></li>
						<li><a class="lnkSendFeedback" href="javascript:void(0)">Обратная связь</a></li>
					</ul>
				</div>
				<div id="counters">

		            <!--LiveInternet counter--><script type="text/javascript"><!--
		            document.write("<a href='http://www.liveinternet.ru/click' "+
		            "target=_blank><img src='//counter.yadro.ru/hit?t18.2;r"+
		            escape(document.referrer)+((typeof(screen)=="undefined")?"":
		            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
		            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
		            ";"+Math.random()+
		            "' alt='' title='LiveInternet: показано число просмотров за 24"+
		            " часа, посетителей за 24 часа и за сегодня' "+
		            "border='0' width='88' height='31'><\/a>")
		            //--></script><!--/LiveInternet-->

		            <!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25968688 = new Ya.Metrika({id:25968688, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/25968688" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

		            <script>
		              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		              })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		              ga('create', 'UA-54136584-1', 'auto');
		              ga('send', 'pageview');
		            </script>

		            <!-- begin of Top100 logo -->
		            <a href="http://top100.rambler.ru/top100/"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
		            <!-- end of Top100 logo --> 

		            <!-- SpyLOG -->
		            <script src="http://tools.spylog.ru/counter_cv.js" id="spylog_code" type="text/javascript" counter="1070622" part="" track_links="ext" page_level="0">
		            </script>
		            <noscript>
		            <a href="http://u10706.22.spylog.com/cnt?cid=1070622&f=3&p=0" target="_blank">
		            <img  src="http://u10706.22.spylog.com/cnt?cid=1070622&p=0" alt="SpyLOG" border="0" width="88" height="31"></a>
		            </noscript>
		            <!--/ SpyLOG -->

        		</div>
				<div class="copy">
					&copy; <a href="/">mreporter.ru</a>, 2017
				</div>
			</div>
		</footer>
	</div>

	</body>
</html>
